<!DOCTYPE html>
<html lang="nl">
<head>

    <!------------------------------------------------
		Main Head
---------------------------------------------------->
    <!-- Load metadata -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
<link rel="canonical" href="http://www.sport.be/nl/wielrennen/veldrijden/article.html?Article_ID=801986" />
<title>Baestaens enkele maanden een Telenet Fidea Lion</title>
<META name="NAME" content="Baestaens enkele maanden een Telenet Fidea Lion">
<META name="DESCRIPTION" content="De Telenet Fidea Lions krijgen deze zomer versterking van Vincent Baestaens. De 27-jarige crosser zal samen met de Lions een wegprogramma afwerken.">
<META name="KEYWORDS" content="sport,De,Telenet,Fidea,Lions,Vincent,Baestaens.,De,Lions">
<!-- BEGIN FB META -->
<meta property="og:title" content="Baestaens enkele maanden een Telenet Fidea Lion"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sport.be/nl/wielrennen/veldrijden/article.html?Article_ID=801986"/>
<meta property="og:image" content="http://www.sport.be/media/photos/2017/april/baestaenstelenetcover.jpg"/>
<link rel="image_src"   href="http://www.sport.be/media/photos/2017/april/baestaenstelenetcover.jpg" />
<meta property="og:site_name" content="sport.be"/>
<meta property="og:description" content="De Telenet Fidea Lions krijgen deze zomer versterking van Vincent Baestaens. De 27-jarige crosser zal samen met de Lions een wegprogramma afwerken."/>
<meta property="fb:app_id" content="208417935866917">
<meta property="fb:page_id" content="131737126878872" />
<!-- END FB META -->
 <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.sport.be/nl/wielrennen/veldrijden/article.html?Article_ID=801986" />
<meta name="twitter:title" content="Baestaens enkele maanden een Telenet Fidea Lion" />
<meta name="twitter:description" content="De Telenet Fidea Lions krijgen deze zomer versterking van Vincent Baestaens. De 27-jarige crosser zal samen met de Lions een wegprogramma afwerken." />
<meta name="twitter:image" content="http://www.sport.be/media/photos/2017/april/baestaenstelenetcover.jpg" />








    <!-- Load stylesheets(s) -->
    <link rel="stylesheet" href="/resources/css/sportbe/main.css?1=22032015"/>
<link rel="stylesheet" href="/resources/css/sportbe/foxtrot.css?1=22032015"/>
<link rel="stylesheet" href="/resources/css/sportbe/foxtrot_v2.css?1=22032015"/>
<link rel="stylesheet" href="/resources/css/sportbe/foxtrot_v3.css?1=22032015"/>
<link rel="shortcut icon" href="favicon.ico">


    <!-- Load js(s) -->
    <!--[if lt IE 9]>
<script src="/resources/js/vendor/html5shiv.js"></script>
<![endif]-->

<script language='javascript'>

(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=135130793360677";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


</script>


<meta name="msApplication-ID" content="microsoft.build.App"/>
<meta name="msApplication-PackageFamilyName" content="microsoft.build_8wekyb3d8bbwe"/>
<meta name="apple-itunes-app" content="app-id=577747223">
<link rel="apple-touch-icon-precomposed" href="http:/www.sport.be/resources/img/add2home_logo_icon.png"/> <!-- 57x57 -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http:/www.sport.be/resources/img/add2home_logo_icon_iPad.png"/> <!-- 72x72 -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http:/www.sport.be/resources/img/add2home_logo_icon_retina.png"/> <!-- 114x114 -->
<meta name="apple-mobile-web-app-capable" content="yes" /> <!-- message is not displayed when shortcut is already installed -->












</head>


<body id="sportbe">
<!-- start- pubscript -->
<script type="text/javascript" src="/javascripts/tracking/counterassets.js?1=17032016"></script>
<script type="text/javascript" src="/javascripts/tracking/counters.js?1=17032016"></script>
<noscript><img src="http://nl.sitestat.com/sport-be/sport/s?nl.wielrennen.veldrijden.article.html" width="1" height="1" alt=""></noscript>
<!-- end  -pubscript -->


<div id="wrapper">

    <section id="header">
        <div id="top">
    <div class="top-wrapper">

    <a href="/cycling/nl/"><img src="/resources/css/sportbe/images/cyclingbe.png"></a>
    <a href="/running/nl/"><img src="/resources/css/sportbe/images/runningbe.png"></a>
    <!--<a href="/goooal/magazine/nl/"><img src="/resources/css/sportbe/images/goooal.png"></a>  -->

    <div class="float-right">

                <span class="language-selector">
                    <ul>
                        <li><a href="/nl/" class="active">NL</a></li>
                        <li><a href="/fr/">FR</a></li>
                    </ul>
                </span>
    </div>
</div>
</div>



        
<nav id="main" class="wrapOnResize" data-activenav="mainnav-cyclocross">
    <div class="nav-wrapper">
    <div class="logo">
        <a href="/nl/"><img src="/resources/css/sportbe/images/logo-spotbe.png"></a>
    </div>
    <ul class="big">
        <li><a href="/nl/">Home</a></li>
        <li id="mainnav-football"><a href="/nl/voetbal/">Voetbal</a></li>
        <li id="mainnav-cycling"><a href="/nl/wielrennen/">Wielrennen</a></li>
        <li id="mainnav-cyclocross"><a href="/nl/wielrennen/veldrijden/">Veldrijden</a></li>
        <!-- <li id="mainnav-tennis"><a href="/nl/tennis/">Tennis</a></li>
        <li id="mainnav-basketball"><a href="/nl/basketbal/">Basketbal</a></li>
        <li id="mainnav-auto"><a href="/nl/autosport/">Autosport</a></li>  -->
        <li id="mainnav-atletics"><a href="/nl/atletiek/">Atletiek</a></li>
        <li id="mainnav-othersports"><a href="/nl/andere/">Andere sporten</a></li>
        <li id="mainnav-business"><a target="_blank" href="http://www.sportnext.be">Business</a></li>
        <!--<li id="mainnav-ditwas2014"><a href="/nl/ditwas/2014/" class="highlight">Dit was 2014</a></li>   -->
        <li class="never-move more"><a>Meer<i class="icon-chevron-sign-down"></i></a>
            <ul style="display:none;" class="submenu">
                <!--<li id="mainnav-hockey"><a href="/nl/hockey/">Hockey</a></li>
                <li id="mainnav-motor"><a href="/nl/motorsport/">Motorsport</a></li>
                <li id="mainnav-volleyball"><a href="/nl/volleybal/">Volleybal</a></li>

                <li id="mainnav-wintersports"><a href="/nl/wintersporten/">Wintersporten</a></li> -->
                <!--<li id="mainnav-othersports"><a href="/nl/andere/">Andere sporten</a></li>
                <li id="mainnav-dna"><a href="/nl/denaakteaap/">De Naakte Aap</a></li> -->
                <!-- <li id="mainnav-ditwas2014"><a href="/nl/ditwas/2014/">Dit was 2014</a></li> -->
                <li id="mainnav-events"><a href="/nl/events/">Events</a></li>
                <li id="mainnav-archive"><a href="/nl/archive.html">Archief</a></li>
            </ul>
        </li>
    </ul>
    <ul class="small">
        <li><a href="/nl/">Home</a></li>
        <!--<li id="mainnav-wk2014"><a href="/nl/atletiek/ek/2014/" class="highlight">EK 2014</a></li>  -->
        <li id="mainnav-football-small"><a href="/nl/voetbal/">Voetbal</a></li>
        <li id="mainnav-cycling-small"><a href="/nl/wielrennen/">Wielrennen</a></li>
        <li id="mainnav-cyclocross-small"><a href="/nl/wielrennen/veldrijden/">Veldrijden</a></li>
        <!-- <li id="mainnav-tennis-small"><a href="/nl/tennis/">Tennis</a></li>
                 <li id="mainnav-basketball-small"><a href="/nl/basketbal/">Basketbal</a></li> -->
        <li id="mainnav-atletics-small"><a href="/nl/atletiek/">Atletiek</a></li>
        <li id="mainnav-othersports-small"><a href="/nl/andere/">Andere sporten</a></li>
        <!--<li id="mainnav-ditwas2014"><a href="/nl/ditwas/2014/" class="highlight">Dit was 2014</a></li>  -->
        <li class="never-move more"><a>Meer<i class="icon-chevron-sign-down"></i></a>
            <ul style="display:none;" class="submenu">
                <!--  <li id="mainnav-auto-small"><a href="/nl/autosport/">Autosport</a></li> -->
                <!--     <li id="mainnav-hockey-small"><a href="/nl/hockey/">Hockey</a></li>
                             <li id="mainnav-motor-small"><a href="/nl/motorsport/">Motorsport</a></li>
                             <li id="mainnav-volleyball-small"><a href="/nl/volleybal/">Volleybal</a></li>
             
                             <li id="mainnav-wintersports-small"><a href="/nl/wintersporten/">Wintersporten</a></li> -->
                <!-- <li id="mainnav-dna-small"><a href="/nl/denaakteaap/">De Naakte Aap</a></li> -->
                <li id="mainnav-business-small"><a target="_blank" href="http://www.sportnext.be">Business</a></li>
                <!-- <li id="mainnav-ditwas2014-small"><a href="/nl/ditwas/2014/">Dit was 2014</a></li> -->
                <li id="mainnav-events-small"><a href="/nl/events/">Events</a></li>
                <li id="mainnav-archive-small"><a href="/nl/archive.html">Archief</a></li>
            </ul>
        </li>
    </ul>
    <div class="clear"></div>
</div>

</nav>
<nav id="sub" class="wrapOnResize">
    <div class="nav-wrapper">
    <ul class="big">
        <li class="mainnav-indicator"><a href="/nl/wielrennen/veldrijden/">Veldrijden<i
                class="icon-caret-right"></i></a></li>
        <li><a id="subnav-veldrijden-calendar" href="/nl/wielrennen/veldrijden/season.html?Season_ID=16#season-calendar">Kalender & uitslagen</a>
        </li>
        <li><a id="subnav-veldrijden-rankings" href="/nl/wielrennen/veldrijden/season.html?Season_ID=16#season-rankings">Rankings</a>
        </li>
        <li><a id="subnav-veldrijden-teams" href="/nl/wielrennen/veldrijden/season.html?Season_ID=16#season-teams">Teams
            & renners</a></li>
        <li><a id="subnav-veldrijden-teams" href="/nl/wielrennen/veldrijden/fotospecial/">Fotospecials</a></li>
        <li><a id="subnav-veldrijden-archive" href="/nl/wielrennen/veldrijden/season.html?Season_ID=16#season-archive">Uitslagenarchief</a>
        </li>
        <li><a id="subnav-veldrijden-archive" href="/nl/wielrennen/veldrijden/archive.html">Nieuwsarchief</a></li>
    </ul>
    <ul class="small">
        <li class="mainnav-indicator"><a href="/nl/wielrennen/veldrijden/">Veldrijden<i
                class="icon-caret-right"></i></a></li>
        <li><a id="subnav-veldrijden-calendar" href="/nl/wielrennen/veldrijden/season.html?Season_ID=16#season-calendar">Kalender & uitslagen</a>
        </li>
        <li><a id="subnav-veldrijden-rankings" href="/nl/wielrennen/veldrijden/season.html?Season_ID=16#season-rankings">Rankings</a>
        </li>
        <li><a id="subnav-veldrijden-teams" href="/nl/wielrennen/veldrijden/season.html?Season_ID=16#season-teams">Teams
            & renners</a></li>
        <li><a id="subnav-veldrijden-teams" href="/nl/wielrennen/veldrijden/fotospecial/">Fotospecials</a></li>
        <li><a id="subnav-veldrijden-archive" href="/nl/wielrennen/veldrijden/season.html?Season_ID=16#season-archive">Uitslagenarchief</a>
        </li>
        <li><a id="subnav-veldrijden-archive" href="/nl/wielrennen/veldrijden/archive.html">Nieuwsarchief</a></li>
    </ul>
    <div class="clear"></div>
</div>

</nav>






    </section>


   

<div class="leaderboard">
   <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


   <script type='text/javascript' src='/resources/js/owner/adasset.js?1=29012015'></script>
<script type='text/javascript'>
		googletag.cmd.push(function() {
            	googletag.defineSlot('/7195/sport.be_nl/cyclocross', [[640, 480], [500, 400]], 'div-gpt-ad-1381413247828-0').addService(googletag.pubads());
            googletag.defineSlot('/7195/sport.be_nl/cyclocross', [[300, 250]], 'div-gpt-ad-1381413247828-1').addService(googletag.pubads());
			googletag.defineSlot('/7195/sport.be_nl/cyclocross', leaderboard_sizes, 'div-gpt-ad-1381413247828-2').addService(googletag.pubads());
            googletag.defineSlot('/18999962/GolazoMedia-Football-NL-ArticleBottom', [570, 20], 'div-gpt-ad-1409578943243-0').addService(googletag.pubads());
            googletag.defineSlot('/18999962/Sportbe_Veldrijden_Interstitial_NL', [1, 1], 'div-gpt-ad-1421761441334-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		});
</script>




<!-- Test_site -->
<div id='div-gpt-ad-1374571801901-0'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381413247828-0'); });
	</script>
</div>

<!-- Test_site -->
<div id='div-gpt-ad-1374571801901-2' class="leaderboard-container">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381413247828-2'); });
	</script>
</div>

<!-- Sportbe_Veldrijden_Interstitial_NL -->
<div id='div-gpt-ad-1421761441334-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421761441334-0'); });
</script>
</div>
</div>

<div id="container">

      

        <div id="content">
            <section id="content-top">
                <header>
    <a href="/nl/">
        <h1 class="head-tab">Sport.be</h1>

        <div class="arrow-right parent"></div>
    </a>

    <a href="/nl/wielrennen/veldrijden/">
        <h1 class="tab">Veldrijden</h1>

        <div class="arrow-right child"></div>
    </a>

    <div class="clear"></div>
</header>
            </section>
            <div class="clear"></div>

            <section id="content-left">
                






 


    






<div id="fb-root"></div>
<article id='mainarticle' data-id="801986">
 <header class="title">
   <h1>Baestaens enkele maanden een Telenet Fidea Lion</h1>
   <span class="info">27.04.2017 | Gert-Jan Weyters </span>
   <div class="clear"></div>
</header>
<div class="head-video"></div>
<div class="head-img">
    <img src="http://www.sport.be/media/photos/2017/april/baestaenstelenetcover.jpg">
    <p class="img-caption">Belga</p>
</div>
<section id="extra">
   <div class="social">
   <div class="addthis_sharing_toolbox addthis_toolbox addthis_counter_style pull-right">
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=techgolazo"></script>
   <!--AddThis Button END-->
   </div>
</section>
<p><em>De Telenet Fidea Lions krijgen deze zomer versterking van Vincent Baestaens. De 27-jarige crosser zal samen met de Lions een wegprogramma afwerken.</em></p>
<p>Sinds 1 januari vormt <strong>Baestaens </strong>in het veld een eenmansploeg en dat maakt het voor hem bijzonder moeilijk om een wegprogramma te rijden. <strong>Telenet Fidea Lions  </strong>van zijn kant kon voor bepaalde wedstrijden nog een extra man gebruiken, dus is deze tijdelijke samenwerking voor beiden een meerwaarde. Vanaf 1 september start Baestaens terug als individuele renner aan het cross seizoen.<br><br><strong>Zomerprogramma</strong><br><br>De Telenet Fidea Lions zijn naar <strong>Mallorca </strong>vertrokken voor de eerste groepsstage van het nieuwe seizoen. Ook het zomerprogramma ligt helemaal vast.
<br>
<br>

Tot 9 mei kampeert het team in Mallorca voor de kick-off van het nieuwe seizoen. In de volgende maanden werkt de ploeg een kwalitatiever wegprogramma af dan voorheen, met o.m. de <strong>Baloise Belgium Tour</strong>, maar ook de <strong>Tour de Wallonie </strong>en de <strong>Ster ZLM Toer</strong>.
<br>
<br>

Ploegmanager <strong>Sven Nys</strong>: "We hebben het programma voor de zomer een beetje omgegooid omdat we bewust naar wat meer kwaliteit gezocht hebben. Zo kunnen onze renners ook in de zomer op een hoger niveau meedraaien en we hopen dat ze daar sterker van worden."
</p>
<div class="supplement"><h3>Programma zomer 2017:</h3><table class="table table-striped"><tbody><tr><td>27/4 ? 9/5: stage Mallorca
<br>14/5: Verrebroek
<br>17/5: Puivelde
<br>24/5 ? 28/5: Baloise Belgium Tour
<br>3/6: Heistse Pijl
<br>11/6: Ronde van Limburg
<br>14/6 ? 18/6: Ster ZLM Toer
<br>25/6: BK Antwerpen
<br>28/6: Oetingen
<br>3/7: Schaal Schoeters
<br>11/7: Houtem ? Vilvoorde
<br>22/7 ? 26/7: VOO Tour de Wallonie
<br>18/8 ? 30/8: stage Mallorca
<br>2/9 Ploegvoorstelling en fandag
</td></tr></tbody></table><br></div>
<div class="clear"></div>
<p class="promo-article"><!-- GolazoMedia-Football-NL-ArticleBottom --><div id='div-gpt-ad-1409578943243-0' style='width:570px; height:20px;padding-left:50px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409578943243-0'); });</script></div><br/><br/><section class="related promo"><a href="http://www.sport.be/cycling/nl/magazine/abonnement/" target="_blank"><div class="thumb small"><img src="http://www.sport.be/cycling/images/magazine/covers/dezemaand.jpg?1=05122016"></div><div class="relatedGrid thumb-small"><div class="row"><header class="cell100"> <h2>Koop of abonneer je nu op cycling.be magazine</h2></header></div><div class="row"><section class="cell100 info">Het <strong>aprilnummer</strong> ligt nu in de winkel! Met: Boonen, Alaphilippe, Wellens & De Gendt, Stuyven & Theuns, Fietsen Met Guillaume Van Keirsbulck, Anna van der Breggen, Kasia Niewiadoma en Freddy Loix als Bekende Velofiel. We focussen op Luik-Bastenaken-Luik met de drie nieuwe hellingen, een analyse van de typische heuvelpuncher, de winst van Valère Van Sweevelt in 1968 en de mooiste toertochten in de Ardennen. Maar de actieve fietser krijgt nog veel meer moois: we gaan op zoek naar de mooiste kasseistroken, vertellen het verhaal van onze Gran Fondo Strade Bianche, testen de Eddy Merckx Strasbourg 71, zetten de Specialized Roubaix en Tarmac tegenover elkaar op de kasseien, leggen 14 fietsbroeken op de testbank, trekken naar het mooie Bourgogne, geven tips om de regen te trotseren en nog veel meer. Bovendien kun je een gloednieuwe Eddy Merckx-fiets of een fietstrip naar de Franse bergen winnen!</section></div></div></a></section></p>
<div class="clear"></div>
<div class="line"></div>
<section id="comment">
<div class="fb-comments" data-href="http://www.sport.be/nl/wielrennen/veldrijden/article.html?Article_ID=801986" data-width="618" data-num-posts="1"></div>
</section>
</article>





                		<div id='ligatus' ><iframe src="http://a.ligatus.com/?ids=49373" width="100%" style='height:231px' frameborder="0" scrolling="no" allowtransparency="true" id="placement_ligatus_sport_homepage_large"></iframe></div>








 


    
<div class="read-related">
  <h3>Lees ook</h3>
<ul>
<li>
 <a href="/nl/wielrennen/veldrijden/article.html?Article_ID=801601">
       <img src="http://www.sport.be/media/photos/2017/april//4_24110002_tm2404RG.jpg" alt="Telenet Fidea Lions laat Tom Meeusen vroeger gaan">
       <h4>Telenet Fidea Lions laat Tom Meeusen vroeger gaan</h4>
</a>
</li>
<li>
 <a href="/nl/wielrennen/veldrijden/article.html?Article_ID=801318">
       <img src="http://www.sport.be/media/photos/2017/april//4_21035418_lionselcover.jpg" alt="Telenet Fidea Lions stomen zich klaar voor komende winter">
       <h4>Telenet Fidea Lions stomen zich klaar voor komende winter</h4>
</a>
</li>
<li>
 <a href="/nl/wielrennen/veldrijden/article.html?Article_ID=800769">
       <img src="http://www.sport.be/media/photos/2017/april//4_15074218_svennystrofeecover.jpg" alt="Werp eens een blik in de trofeeënkamer van Sven Nys">
       <h4>Werp eens een blik in de trofeeënkamer van Sven Nys</h4>
</a>
</li>
<li>
 <a href="/nl/wielrennen/veldrijden/article.html?Article_ID=800447">
       <img src="http://www.sport.be/media/photos/2017/april//4_12101445_vanaertwegcover.jpg" alt="Van Aert volgend jaar in Ronde van Vlaanderen en Parijs-Roubaix">
       <h4>Van Aert volgend jaar in Ronde van Vlaanderen en Parijs-Roubaix</h4>
</a>
</li>
<li>
 <a href="/nl/wielrennen/veldrijden/article.html?Article_ID=800317">
       <img src="http://www.sport.be/media/photos/2017/april//4_10043604_pidcock.jpg" alt="Is met Pidcock de nieuwe Roger De Vlaeminck opgestaan? ">
       <h4>Is met Pidcock de nieuwe Roger De Vlaeminck opgestaan? </h4>
</a>
</li>
<li>
 <a href="/nl/wielrennen/veldrijden/article.html?Article_ID=799646">
       <img src="http://www.sport.be/media/photos/2017/april//4_03021857_wellensns.jpg" alt="Goed nieuws voor crossteam van Bart Wellens ">
       <h4>Goed nieuws voor crossteam van Bart Wellens </h4>
</a>
</li>
</ul>
<div class="clear"></div>
</div>






            </section>
            <section id="content-right">
                <div class="ad">
    
<!--
 DO NOT FORGET TO INITIALIZE IN LEADERBOARD !!
 -->

<!-- Test_site -->
<div id='div-gpt-ad-1374571801901-1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381413247828-1'); });
	</script>
</div>

</div>


<section id="more-news">
    <header>
        <h1>Facebook</h1>

        <div class="clear"></div>
    </header>
    <div style="background: #fff;width:100%;border-bottom:1px solid #D9D9D9;border-right:1px solid #D9D9D9;">
	<div align="center">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportbe&amp;width=294&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=208417935866917"
            scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:294px; height:258px;"
            allowTransparency="true"></iframe>
</div>
</div>
</section>
<section id="more-news">
    <header>
        <h1>Twitter</h1>

        <div class="clear"></div>
    </header>
    <div style="border-bottom:1px solid #D9D9D9;border-right:1px solid #D9D9D9;">

    <a class="twitter-timeline" href="https://twitter.com/sportbe/veldrijden" data-widget-id="324805445455847424"
       data-border-color="#D9D9D9" data-chrome="noborders" height=300px>Tweets vanuit @@sportbe/veldrijden</a>
    <script>!function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + "://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, "script", "twitter-wjs");</script>
</div>
</section>

<section id="social-links">
    <div class="social twitter">
        <a href="https://twitter.com/sportbe" target="_blank">
            <span>
                <img src="/resources/css/sportbe/images/twitter.jpg">
                <h4>Volg sport.be via</h4>
                <span>Twitter</span>
            </span>
        </a>
    </div>
</section>
<div class="clear" style='margin-bottom:10px'></div>







 


    


<div class="promo" style="background-color:#F1B814;">
<a href="/cycling/nl/" target="_self">
   <div class="promo-left" >
       <img src="/resources/css/sportbe/images/promo-cyclingbe.png">
       <p style="color:#333;">Voor de actieve fietser!</p>
       <h3 style="color:#333;">Cycling.be</h3>
   </div>
</a>
 </div>
<div class="clear"></div>
<div class="promo" style="background-color:#e30613;">
<a href="http://www.soudalclassics.be" target="_blank">
   <div class="promo-left" >
       <img src="/resources/css/sportbe/images/promo-soudalclassics.png">
       <p style="color:#333333;">De klassiekers van het veldrijden</p>
       <h3 style="color:#ffffff;">SOUDAL Classics</h3>
   </div>
</a>
 </div>
<div class="clear"></div>
<div class="promo" style="background-color:#004687;">
<a href="http://www.dvvtrofee.be" target="_blank">
   <div class="promo-left" >
       <img src="/resources/css/sportbe/images/promo-dvvtrofee.png">
       <p style="color:#fff;">Alles over het seizoen 2016-2017</p>
       <h3 style="color:#ffffff;">DVV Verzekeringen Trofee</h3>
   </div>
</a>
 </div>
<div class="clear"></div>
<div class="promo" style="background-color:#0d3b4a;">
<a href="http://webshop.sport.be/magento/" target="_blank">
   <div class="promo-right" >
       <img src="/resources/css/sportbe/images/promo-sportbeshop.png">
       <p style="color:#009ed3;">Boeken, DVD's, wielerkleding, ...</p>
       <h3 style="color:#ffffff;">Sport.be webshop</h3>
   </div>
</a>
 </div>
<div class="clear"></div>









<div class="clear"></div>

            </section>

            <div class="clear"></div>
        </div>

        <section id="calendar">
            






 





    


<div class="calendar-left">
<div class="event-big">

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8141136674228286");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8141136674228286", "Sportbe_Veldrijden_Showcase_NL");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<!-- ca-pub-8141136674228286/Sportbe_Veldrijden_Showcase_NL -->
<script type='text/javascript'>
GA_googleFillSlot("Sportbe_Veldrijden_Showcase_NL");
</script>
</div>
<header>
  <h1>Mis deze events niet</h1>
<a href="/nl/events/" class="more"><i class="icon-plus"></i>Meer</a>
<div class="clear"></div>
</header>
 <div id="events">
<a href="/urbantrailseries/" target='_blank'>
<img src="http://www.sport.be/images/events/nnurbantrailseries.png" alt="Urban Trail Series">
</a>
<a href="/baloisebelgiumtour/" target='_blank'>
<img src="http://www.sport.be/images/events/belgiumtour.gif" alt="Baloise Belgium Tour">
</a>
<a href="http://www.diamondleague-brussels.com/nl/" target='_blank'>
<img src="http://www.sport.be/media/photos/2016/december/memorialvandamme.png" alt="AG Insurance Memorial Van Damme">
</a>
<a href="/z6sdaagse/" target='_blank'>
<img src="http://www.sport.be/images/events/z6sdaagse.gif" alt="Lotto Z6sdaagse Vlaanderen-Gent">
</a>
<div class="clear"></div>
</div>
</div>








<div class="calendar-right" id="calendar-tabs">
    <ul>
        <li>
            <a href="#calendar-events">
                <header class="date half" data-class="calendar-block">
                    <div class="rel">
                        <h1>Kalender
                        </h1>
                         <div class="header-active"></div>

                        <div class="clear"></div>
                    </div>
                </header>
            </a>
        </li>
        <li>
            <a href="#calendar-result">
                <header class="half results" data-class="results-block">
                    <div class="rel">
                        <h1>Uitslagen
                        </h1>
                         <div class="header-active"></div>

                        <div class="clear"></div>
                    </div>
                </header>
            </a>
        </li>


    </ul>
    <div class="clear"></div>


    
        







        <div id="calendar-events" class='calendar-right-tab'>
    <div class='calendar-right-tab-top'>
       <h3>De volgende 10 evenementen</h3>
       <a href='/nl/wielrennen/veldrijden/kalender/' class='more'><i class="icon-plus"></i>Meer</a>
    </div>
   <div class='calendar-right-tab-content'>
<table class='table table-striped calendar-right-table no-margin'>
<tbody>
</tbody>
</table>


    </div>


</div>






         <div id="calendar-result">
    <div class='calendar-right-tab-top'>
       <h3>De laatste 10 uitslagen</h3>
    </div>
   <div class='calendar-right-tab-content'>
<table class='table table-striped calendar-right-table no-margin'>
<tbody>
<tr>
   <td class='calendar-right-eventsport'>VELDRIJDEN</td>
   <td class='calendar-right-eventparent'>Namen - Soudal Classics - UCI Wereldbeker</td>
   <td class='calendar-right-eventlabel'>ELITE</td>
   <td class='calendar-right-eventresult'>Mathieu Van der Poel</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/veldrijden/competition.html?Competition_ID=11694'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventsport'>VELDRIJDEN</td>
   <td class='calendar-right-eventparent'>Namen - Soudal Classics - UCI Wereldbeker</td>
   <td class='calendar-right-eventlabel'>DAMES E</td>
   <td class='calendar-right-eventresult'>Katarina Nash</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/veldrijden/competition.html?Competition_ID=11697'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventsport'>VELDRIJDEN</td>
   <td class='calendar-right-eventparent'>Namen - Soudal Classics - UCI Wereldbeker</td>
   <td class='calendar-right-eventlabel'>U23</td>
   <td class='calendar-right-eventresult'>Joris Nieuwenhuis</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/veldrijden/competition.html?Competition_ID=11696'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventsport'>VELDRIJDEN</td>
   <td class='calendar-right-eventparent'>Namen - Soudal Classics - UCI Wereldbeker</td>
   <td class='calendar-right-eventlabel'>JUNIOR</td>
   <td class='calendar-right-eventresult'>Thomas Pidcock</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/veldrijden/competition.html?Competition_ID=11695'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventsport'>VELDRIJDEN</td>
   <td class='calendar-right-eventparent'>Spa-Francorchamps - Hansgrohe Superprestige</td>
   <td class='calendar-right-eventlabel'>ELITE</td>
   <td class='calendar-right-eventresult'>Wout Van Aert</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/veldrijden/competition.html?Competition_ID=11672'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventsport'>VELDRIJDEN</td>
   <td class='calendar-right-eventparent'>Spa-Francorchamps - Hansgrohe Superprestige</td>
   <td class='calendar-right-eventlabel'>DAMES E</td>
   <td class='calendar-right-eventresult'>Thalita De Jong</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/veldrijden/competition.html?Competition_ID=11676'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventsport'>VELDRIJDEN</td>
   <td class='calendar-right-eventparent'>Spa-Francorchamps - Hansgrohe Superprestige</td>
   <td class='calendar-right-eventlabel'>U23</td>
   <td class='calendar-right-eventresult'>Quinten Hermans</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/veldrijden/competition.html?Competition_ID=11675'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventsport'>VELDRIJDEN</td>
   <td class='calendar-right-eventparent'>Spa-Francorchamps - Hansgrohe Superprestige</td>
   <td class='calendar-right-eventlabel'>JUNIOR</td>
   <td class='calendar-right-eventresult'>Toon Vandebosch</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/veldrijden/competition.html?Competition_ID=11674'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventsport'>VELDRIJDEN</td>
   <td class='calendar-right-eventparent'>Spa-Francorchamps - Hansgrohe Superprestige</td>
   <td class='calendar-right-eventlabel'>NIEUWELING</td>
   <td class='calendar-right-eventresult'>Ryan Cortjens</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/veldrijden/competition.html?Competition_ID=11673'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventsport'>VELDRIJDEN</td>
   <td class='calendar-right-eventparent'>Zonhoven - Hansgrohe Superprestige</td>
   <td class='calendar-right-eventlabel'>ELITE</td>
   <td class='calendar-right-eventresult'>Mathieu Van der Poel</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/veldrijden/competition.html?Competition_ID=11608'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
</table>
</div>
</div>

    


</div>





            <div class="clear"></div>
        </section>


    </div>


    <footer>
        <section id="footer-top">
    <div id="footer-top-wrap">
        <!--<a href="#" class="go-to-sitemap">Sitemap<i class="icon-chevron-sign-down"></i></a>-->
        <div id="footer-logo">
            <img src="/resources/css/sportbe/images/logo-spotbe.png">
        </div>
        <a href="#" class="go-to-top">Top<i class="icon-chevron-sign-up"></i></a>
    </div>
</section>
<div id="sitemap-box" style="display:none;">
    <p>
        De sitemap. design nog te bepalen
    </p>
</div>
<section id="footer">
    <div id="footer-wrap">
        <div class="golazo">
            <img src="/resources/css/sportbe/images/golazo.png">
            <a href="http://www.golazo.com">www.golazo.com</a>

            <p>&copy; <script>document.write(new Date().getFullYear())</script>, Golazo media nv</p>
        </div>

        <nav>
            <ul>
                <li><a href="/nl/mailinglist/">Newsletters</a></li>
                <li><a href="http://www.cycling.be">Cycling.be</a></li>
            </ul>
            <ul>
                <li><a href="/nl/overons/">Over ons</a></li>
                <li><a href="http://www.running.be">Running.be</a></li>
            </ul>
            <ul>
                <li><a href="http://webshop.sport.be/" target="_blank">Webshop</a></li>
               <!-- <li><a href="http://www.goooal.be">Goooal.be</a></li> -->
            </ul>
            <div class="clear"></div>
        </nav>

        <div class="cim">
            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/resources/css/sportbe/images/cim.png">
                </a>

        </div>
        <!--             <img src="/resources/css/sportbe/images/microsoft.png" class="microsoft"> -->
    </div>
</section>
    </footer>


</div>
</body>
<script data-main="/resources/js/article" src="/resources/js/vendor/require.js"></script>

</html>
