<!DOCTYPE html>
<html lang="nl">
<head>

    <!------------------------------------------------
		Main Head
---------------------------------------------------->
    <!-- Load metadata -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
<link rel="canonical" href="http://www.sport.be/nl/wielrennen/article.html?Article_ID=808223" />
<title>Sagan en Cavendish begraven op Twitter de strijdbijl: 'Een eer om je te kennen'</title>
<META name="NAME" content="Sagan en Cavendish begraven op Twitter de strijdbijl: &#39;Een eer om je te kennen&#39;">
<META name="DESCRIPTION" content="Wereldkampioen Peter Sagan en Mark Cavendish hebben de plooien weer gladgestreken na de commotie van de afgelopen dagen. Op Twitter lieten de twee wielersterren aan de wereld weten dat ze nog steeds vrienden zijn.">
<META name="KEYWORDS" content="sport,Wereldkampioen,Peter,Sagan,Mark,Cavendish,Op,Twitter">
<!-- BEGIN FB META -->
<meta property="og:title" content="Sagan en Cavendish begraven op Twitter de strijdbijl: &#39;Een eer om je te kennen&#39;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sport.be/nl/wielrennen/article.html?Article_ID=808223"/>
<meta property="og:image" content="http://www.sport.be/media/photos/2017/juli/cavendish.jpg"/>
<link rel="image_src"   href="http://www.sport.be/media/photos/2017/juli/cavendish.jpg" />
<meta property="og:site_name" content="sport.be"/>
<meta property="og:description" content="Wereldkampioen Peter Sagan en Mark Cavendish hebben de plooien weer gladgestreken na de commotie van de afgelopen dagen. Op Twitter lieten de twee wielersterren aan de wereld weten dat ze nog steeds vrienden zijn."/>
<meta property="fb:app_id" content="208417935866917">
<meta property="fb:page_id" content="131737126878872" />
<!-- END FB META -->
 <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.sport.be/nl/wielrennen/article.html?Article_ID=808223" />
<meta name="twitter:title" content="Sagan en Cavendish begraven op Twitter de strijdbijl: &#39;Een eer om je te kennen&#39;" />
<meta name="twitter:description" content="Wereldkampioen Peter Sagan en Mark Cavendish hebben de plooien weer gladgestreken na de commotie van de afgelopen dagen. Op Twitter lieten de twee wielersterren aan de wereld weten dat ze nog steeds vrienden zijn." />
<meta name="twitter:image" content="http://www.sport.be/media/photos/2017/juli/cavendish.jpg" />








    <!-- Load stylesheets(s) -->
    <link rel="stylesheet" href="/resources/css/sportbe/main.css?1=22032015"/>
<link rel="stylesheet" href="/resources/css/sportbe/foxtrot.css?1=22032015"/>
<link rel="stylesheet" href="/resources/css/sportbe/foxtrot_v2.css?1=22032015"/>
<link rel="stylesheet" href="/resources/css/sportbe/foxtrot_v3.css?1=22032015"/>
<link rel="shortcut icon" href="favicon.ico">


    <!-- Load js(s) -->
    <!--[if lt IE 9]>
<script src="/resources/js/vendor/html5shiv.js"></script>
<![endif]-->

<script language='javascript'>

(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=135130793360677";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


</script>


<meta name="msApplication-ID" content="microsoft.build.App"/>
<meta name="msApplication-PackageFamilyName" content="microsoft.build_8wekyb3d8bbwe"/>
<meta name="apple-itunes-app" content="app-id=577747223">
<link rel="apple-touch-icon-precomposed" href="http:/www.sport.be/resources/img/add2home_logo_icon.png"/> <!-- 57x57 -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http:/www.sport.be/resources/img/add2home_logo_icon_iPad.png"/> <!-- 72x72 -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http:/www.sport.be/resources/img/add2home_logo_icon_retina.png"/> <!-- 114x114 -->
<meta name="apple-mobile-web-app-capable" content="yes" /> <!-- message is not displayed when shortcut is already installed -->












</head>


<body id="sportbe">
<!-- start- pubscript -->
<script type="text/javascript" src="/javascripts/tracking/counterassets.js?1=30042014"></script>
<script type="text/javascript" src="/javascripts/tracking/counters.js?1=300042014"></script>
<noscript><img src="http://nl.sitestat.com/sport-be/sport/s?nl.wielrennen.article.html" width="1" height="1" alt=""></noscript>
<!-- end  -pubscript -->


<div id="wrapper">

    <section id="header">
        <div id="top">
    <div class="top-wrapper">

    <a href="/cycling/nl/"><img src="/resources/css/sportbe/images/cyclingbe.png"></a>
    <a href="/running/nl/"><img src="/resources/css/sportbe/images/runningbe.png"></a>
    <!--<a href="/goooal/magazine/nl/"><img src="/resources/css/sportbe/images/goooal.png"></a>  -->

    <div class="float-right">

                <span class="language-selector">
                    <ul>
                        <li><a href="/nl/" class="active">NL</a></li>
                        <li><a href="/fr/">FR</a></li>
                    </ul>
                </span>
    </div>
</div>
</div>

        
<nav id="main" class="wrapOnResize" data-activenav="mainnav-cycling">
    <div class="nav-wrapper">
    <div class="logo">
        <a href="/nl/"><img src="/resources/css/sportbe/images/logo-spotbe.png"></a>
    </div>
    <ul class="big">
        <li><a href="/nl/">Home</a></li>
        <li id="mainnav-football"><a href="/nl/voetbal/">Voetbal</a></li>
        <li id="mainnav-cycling"><a href="/nl/wielrennen/">Wielrennen</a></li>
        <li id="mainnav-cyclocross"><a href="/nl/wielrennen/veldrijden/">Veldrijden</a></li>
        <!-- <li id="mainnav-tennis"><a href="/nl/tennis/">Tennis</a></li>
        <li id="mainnav-basketball"><a href="/nl/basketbal/">Basketbal</a></li>
        <li id="mainnav-auto"><a href="/nl/autosport/">Autosport</a></li>  -->
        <li id="mainnav-atletics"><a href="/nl/atletiek/">Atletiek</a></li>
        <li id="mainnav-othersports"><a href="/nl/andere/">Andere sporten</a></li>
        <li id="mainnav-business"><a target="_blank" href="http://www.sportnext.be">Business</a></li>
        <!--<li id="mainnav-ditwas2014"><a href="/nl/ditwas/2014/" class="highlight">Dit was 2014</a></li>   -->
        <li class="never-move more"><a>Meer<i class="icon-chevron-sign-down"></i></a>
            <ul style="display:none;" class="submenu">
                <!--<li id="mainnav-hockey"><a href="/nl/hockey/">Hockey</a></li>
                <li id="mainnav-motor"><a href="/nl/motorsport/">Motorsport</a></li>
                <li id="mainnav-volleyball"><a href="/nl/volleybal/">Volleybal</a></li>

                <li id="mainnav-wintersports"><a href="/nl/wintersporten/">Wintersporten</a></li> -->
                <!--<li id="mainnav-othersports"><a href="/nl/andere/">Andere sporten</a></li>
                <li id="mainnav-dna"><a href="/nl/denaakteaap/">De Naakte Aap</a></li> -->
                <!-- <li id="mainnav-ditwas2014"><a href="/nl/ditwas/2014/">Dit was 2014</a></li> -->
                <li id="mainnav-events"><a href="/nl/events/">Events</a></li>
                <li id="mainnav-archive"><a href="/nl/archive.html">Archief</a></li>
            </ul>
        </li>
    </ul>
    <ul class="small">
        <li><a href="/nl/">Home</a></li>
        <!--<li id="mainnav-wk2014"><a href="/nl/atletiek/ek/2014/" class="highlight">EK 2014</a></li>  -->
        <li id="mainnav-football-small"><a href="/nl/voetbal/">Voetbal</a></li>
        <li id="mainnav-cycling-small"><a href="/nl/wielrennen/">Wielrennen</a></li>
        <li id="mainnav-cyclocross-small"><a href="/nl/wielrennen/veldrijden/">Veldrijden</a></li>
        <!-- <li id="mainnav-tennis-small"><a href="/nl/tennis/">Tennis</a></li>
                 <li id="mainnav-basketball-small"><a href="/nl/basketbal/">Basketbal</a></li> -->
        <li id="mainnav-atletics-small"><a href="/nl/atletiek/">Atletiek</a></li>
        <li id="mainnav-othersports-small"><a href="/nl/andere/">Andere sporten</a></li>
        <!--<li id="mainnav-ditwas2014"><a href="/nl/ditwas/2014/" class="highlight">Dit was 2014</a></li>  -->
        <li class="never-move more"><a>Meer<i class="icon-chevron-sign-down"></i></a>
            <ul style="display:none;" class="submenu">
                <!--  <li id="mainnav-auto-small"><a href="/nl/autosport/">Autosport</a></li> -->
                <!--     <li id="mainnav-hockey-small"><a href="/nl/hockey/">Hockey</a></li>
                             <li id="mainnav-motor-small"><a href="/nl/motorsport/">Motorsport</a></li>
                             <li id="mainnav-volleyball-small"><a href="/nl/volleybal/">Volleybal</a></li>
             
                             <li id="mainnav-wintersports-small"><a href="/nl/wintersporten/">Wintersporten</a></li> -->
                <!-- <li id="mainnav-dna-small"><a href="/nl/denaakteaap/">De Naakte Aap</a></li> -->
                <li id="mainnav-business-small"><a target="_blank" href="http://www.sportnext.be">Business</a></li>
                <!-- <li id="mainnav-ditwas2014-small"><a href="/nl/ditwas/2014/">Dit was 2014</a></li> -->
                <li id="mainnav-events-small"><a href="/nl/events/">Events</a></li>
                <li id="mainnav-archive-small"><a href="/nl/archive.html">Archief</a></li>
            </ul>
        </li>
    </ul>
    <div class="clear"></div>
</div>

</nav>
<nav id="sub" class="wrapOnResize">
    <div class="nav-wrapper">
    <ul class="big">
        <li class="mainnav-indicator"><a href="/nl/wielrennen/">Wielrennen<i class="icon-caret-right"></i></a></li>
        <li><a id="subnav-cycling-calendar" href="/nl/wielrennen/season.html?Season_ID=18#season-calendar">Kalender</a></li>
        <!--<li><a id="subnav-cycling-rankings" href="/nl/wielrennen/season.html?Season_ID=15#season-rankings">Rankings</a></li>
        <li><a id="subnav-cycling-teams" href="/nl/wielrennen/season.html?Season_ID=15#season-teams">Teams & renners</a></li> -->
        <li><a id="subnav-cycling-photospecial" href="/nl/wielrennen/fotospecial/">Fotospecials</a></li>
        <li><a id="subnav-cycling-archive" href="/nl/wielrennen/season.html?Season_ID=18#season-archive">Uitslagenarchief</a></li>
        <li class="last"><a id="subnav-cycling-archive" href="/nl/wielrennen/archive.html">Nieuwsarchief</a></li>

    </ul>

    <ul class="small">
        <li class="mainnav-indicator"><a href="/nl/wielrennen/">Wielrennen<i class="icon-caret-right"></i></a></li>
        <li><a id="subnav-cycling-calendar-small" href="/nl/wielrennen/season.html?Season_ID=18#season-calendar">Kalender</a></li>
        <!--<li><a id="subnav-cycling-rankings-small" href="/nl/wielrennen/season.html?Season_ID=16#season-rankings">Rankings</a></li>
        <li><a id="subnav-cycling-teams-small" href="/nl/wielrennen/season.html?Season_ID=15#season-teams">Teams & renners</a></li> -->
        <li><a id="subnav-cycling-photospecial-small" href="/nl/wielrennen/fotospecial/">Fotospecials</a></li>
        <li><a id="subnav-cycling-archive-small" href="/nl/wielrennen/season.html?Season_ID=18#season-archive">Uitslagenarchief</a></li>
        <li class="last"><a id="subnav-cycling-archive-small" href="/nl/wielrennen/archive.html">Nieuwsarchief</a></li>
    </ul>
    <div class="clear"></div>
</div>
</nav>






    </section>


   <div class="leaderboard">
    <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>




<script type='text/javascript' src='/resources/js/owner/adasset.js?1=29012015'></script>
<script type='text/javascript'>
		googletag.cmd.push(function() {
            googletag.defineSlot('/7195/sport.be_nl/cycling', [[640, 480], [500, 400]], 'div-gpt-ad-1381413247828-0').addService(googletag.pubads());
            googletag.defineSlot('/7195/sport.be_nl/cycling', [[300, 250]], 'div-gpt-ad-1381413247828-1').addService(googletag.pubads());
			googletag.defineSlot('/7195/sport.be_nl/cycling', leaderboard_sizes, 'div-gpt-ad-1381413247828-2').addService(googletag.pubads());
            googletag.defineSlot('/18999962/Sportbe_Wielrennen_Showcase_NL', [300, 250], 'div-gpt-ad-1403254160260-0').addService(googletag.pubads());
            googletag.defineSlot('/18999962/GolazoMedia-Football-NL-ArticleBottom', [570, 20], 'div-gpt-ad-1409578943243-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		});
</script>




<!-- Test_site -->
<div id='div-gpt-ad-1374571801901-0'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381413247828-0'); });
	</script>
</div>

<!-- Test_site -->
<div id='div-gpt-ad-1374571801901-2' class="leaderboard-container">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381413247828-2'); });
	</script>
</div>
</div>
<div id="container">

      

        <div id="content">
            <section id="content-top">
                <header>
    <a href="/nl/">
        <h1 class="head-tab">Sport.be</h1>

        <div class="arrow-right parent"></div>
    </a>
    <a href="/nl/wielrennen/">
        <h1 class="tab">Wielrennen</h1>

        <div class="arrow-right child"></div>
    </a>


    <div class="clear"></div>
</header>
            </section>
            <div class="clear"></div>

            <section id="content-left">
                









    






<div id="fb-root"></div>
<article id='mainarticle' data-id="808223">
 <header class="title">
   <h1>Sagan en Cavendish begraven op Twitter de strijdbijl: 'Een eer om je te kennen'</h1>
   <span class="info">06.07.2017 | Tess Elst</span>
   <div class="clear"></div>
</header>
<div class="head-video"></div>
<div class="head-img">
    <img src="http://www.sport.be/media/photos/2017/juli/cavendish.jpg">
    <p class="img-caption">Belga</p>
</div>
<section id="extra">
   <div class="social">
   <div class="addthis_sharing_toolbox addthis_toolbox addthis_counter_style pull-right">
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=techgolazo"></script>
   <!--AddThis Button END-->
   </div>
</section>
<p><em>Wereldkampioen Peter Sagan en Mark Cavendish hebben de plooien weer gladgestreken na de commotie van de afgelopen dagen. Op Twitter lieten de twee wielersterren aan de wereld weten dat ze nog steeds vrienden zijn.</em></p>
<p><p><strong>Peter Sagan </strong>en <strong>Mark Cavendish </strong>zijn allebei al opnieuw thuis na een opvallend korte passage in de <strong>Ronde van Frankrijk</strong>. Tijdens een tumultueuze sprint voor de zege in de vierde etappe kwam Mark Cavendish ten val na een duel met de wereldkampioen.</p><p>Sagan werd uit de Tour gegooid voor gevaarlijk gedrag en Cavendish moest opgeven met een breuk in zijn schouderblad. Het incident zette de wielerwereld op z'n kop, maar zelf lijken de twee wielersterren het al achter zich te hebben gelaten.</p><p>Sagan, die zich ook na de rit al bij Cavendish ging excuseren, wenste zijn collega&nbsp;veel beterschap op Twitter. &nbsp;"Ik kijk ernaar uit om opnieuw tegen jou te racen", schreef hij.</p><p>Cavendish deelde de boodschap van Sagan en onderstreepte nog eens dat hij Sagan niets kwalijk neemt. "Klasse. Het is een eer om jou te kennen. Tot gauw." Alles lijkt dus weer koek en ei tussen de twee sprinters.</p><p>&nbsp;</p></p>
<div class="supplement"><blockquote class="twitter-tweet" data-lang="nl"><p lang="en" dir="ltr">Mark, get well soon! I prefer a finish like the one in the first photo &#128521; but whatever the outcome, I look forward to racing against you! <a href="https://t.co/JFSW4HqYnF">pic.twitter.com/JFSW4HqYnF</a></p>? Peter Sagan (@petosagan) <a href="https://twitter.com/petosagan/status/882929681007341570">6 juli 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br>
<blockquote class="twitter-tweet" data-lang="nl"><p lang="en" dir="ltr">Class... Proud to know you, Peter. See you soon mate. &#128170;&#128591; <a href="https://t.co/X3mrLysrLT">https://t.co/X3mrLysrLT</a></p>? Mark Cavendish (@MarkCavendish) <a href="https://twitter.com/MarkCavendish/status/882932242024157184">6 juli 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="clear"></div>
<p class="promo-article"><section class="related promo"><a href="http://www.sport.be/cycling/nl/magazine/abonnement/" target="_blank"><div class="thumb small"><img src="http://www.sport.be/cycling/images/magazine/covers/dezemaand.jpg?1=05122016"></div><div class="relatedGrid thumb-small"><div class="row"><header class="cell100"> <h2>Koop of abonneer je nu op cycling.be magazine</h2></header></div><div class="row"><section class="cell100 info">Het <strong>julinummer</strong> van cycling.be magazine ligt nu in de winkel, met als leuk extraatje de GRATIS Tourgids (die ook apart verkrijgbaar is), met daarin niet alleen een analyse van elke Touretappe, maar ook interviews met Froome, Contador, Bardet, Kittel, Pauwels en Zabel, verkenningen van twee sleuteletappes, vijf opvallende deelnemers, de strijd om de bollen en om het groen, de Belgen en Nederlanders in de Tour én een kans om een Cannondale SuperSix Evo te winnen! In het reguliere nummer gaat Erwin Vervecken Fietsen Met Edward Theuns, praat Megan Guarnier over haar terugkeer, is Blaudzun onze Bekende Velofiel, ging onze vrouw de gloednieuwe Ridley Fenix SLX Disc testen in de 3 Ballons, leggen we uit hoe je schaafwonden verzorgt en hoe je jouw trainingszones bepaalt, ...</section></div></div></a></section></p>
<div class="clear"></div>
<div class="line"></div>
<section id="comment">
<div class="fb-comments" data-href="http://www.sport.be/nl/wielrennen/article.html?Article_ID=808223" data-width="618" data-num-posts="1"></div>
</section>
</article>





                		<div id='ligatus' ><iframe src="http://a.ligatus.com/?ids=49369" width="100%" style='height:231px' frameborder="0" scrolling="no" allowtransparency="true" id="placement_ligatus_sport_homepage_large"></iframe></div>











    
<div class="read-related">
  <h3>Lees ook</h3>
<ul>
<li>
 <a href="/nl/wielrennen/article.html?Article_ID=808235">
       <img src="http://www.sport.be/media/photos/2017/juli//4_06035856_toursagancover.jpg" alt="Keert Sagan terug in de Tour 2017?">
       <h4>Keert Sagan terug in de Tour 2017?</h4>
</a>
</li>
<li>
 <a href="/nl/wielrennen/article.html?Article_ID=808233">
       <img src="http://www.sport.be/media/photos/2017/juli//4_06032119_wildcardsbbt.jpg" alt="Eerste drie wildcards BinckBank Tour voor ploegen uit Lage Landen">
       <h4>Eerste drie wildcards BinckBank Tour voor ploegen uit Lage Landen</h4>
</a>
</li>
<li>
 <a href="/cycling/nl/nieuws/article.html?Article_ID=808225">
       <img src="http://www.sport.be/media/photos/2017/juli//4_06030634_opener-Contador.png" alt="Contador: 'Ik kan de Tour nog winnen'">
       <h4>Contador: 'Ik kan de Tour nog winnen'</h4>
</a>
</li>
<li>
 <a href="/nl/wielrennen/article.html?Article_ID=808196">
       <img src="http://www.sport.be/media/photos/2017/juli//4_06105649_vandenbergh_sportbe.jpg" alt="Vandenbergh mag na hersenkneuzing zijn fiets weer van stal halen">
       <h4>Vandenbergh mag na hersenkneuzing zijn fiets weer van stal halen</h4>
</a>
</li>
<li>
 <a href="/nl/wielrennen/article.html?Article_ID=808161">
       <img src="http://www.sport.be/media/photos/2017/juli//4_05082950_SBEaruzege.jpg" alt="Aru: 'Blij dat ik spektakel heb kunnen brengen'">
       <h4>Aru: 'Blij dat ik spektakel heb kunnen brengen'</h4>
</a>
</li>
<li>
 <a href="/nl/wielrennen/article.html?Article_ID=808150">
       <img src="http://www.sport.be/media/photos/2017/juli//4_05064744_belgaimage-122701066-full.jpg" alt="Viviani opnieuw aan het feest in Oostenrijk, Vanmarcke derde">
       <h4>Viviani opnieuw aan het feest in Oostenrijk, Vanmarcke derde</h4>
</a>
</li>
</ul>
<div class="clear"></div>
</div>






            </section>
            <section id="content-right">
                <div class="ad">
    
<!--
 DO NOT FORGET TO INITIALIZE IN LEADERBOARD !!
 -->

<!-- Test_site -->
<div id='div-gpt-ad-1374571801901-1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381413247828-1'); });
	</script>
</div>

</div>


<section id="more-news">
    <header>
        <h1>Facebook</h1>

        <div class="clear"></div>
    </header>
    <div style="background: #fff;width:100%;border-bottom:1px solid #D9D9D9;border-right:1px solid #D9D9D9;">
	<div align="center">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportbe&amp;width=294&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=208417935866917"
            scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:294px; height:258px;"
            allowTransparency="true"></iframe>
</div>
</div>
</section>

<section id="more-news">
    <header>
        <h1>Twitter</h1>

        <div class="clear"></div>
    </header>
    <div style="border-bottom:1px solid #D9D9D9;border-right:1px solid #D9D9D9;">


    <a class="twitter-timeline" href="https://twitter.com/sportbe/wielrennen" lang="NL"
       data-widget-id="306048875817472000" data-border-color="#D9D9D9" data-chrome="noborders" height=300px>Tweets
        vanuit @@sportbe/wielrennen</a>
    <script>!function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = "//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, "script", "twitter-wjs");</script>
</div>
</section>

<section id="social-links">
    <div class="social twitter">
        <a href="https://twitter.com/sportbe" target="_blank">
            <span>
                <img src="/resources/css/sportbe/images/twitter.jpg">
                <h4>Volg sport.be via</h4>
                <span>Twitter</span>
            </span>
        </a>
    </div>
</section>
<div class="clear" style='margin-bottom:10px'></div>










    


<div class="promo" style="background-color:#F1B814;">
<a href="/cycling/nl/" target="_self">
   <div class="promo-left" >
       <img src="/resources/css/sportbe/images/promo-cyclingbe.png">
       <p style="color:#333;">Voor de actieve fietser!</p>
       <h3 style="color:#333;">Cycling.be</h3>
   </div>
</a>
 </div>
<div class="clear"></div>
<div class="promo" style="background-color:#e30613;">
<a href="http://www.soudalclassics.be" target="_blank">
   <div class="promo-left" >
       <img src="/resources/css/sportbe/images/promo-soudalclassics.png">
       <p style="color:#333333;">De klassiekers van het veldrijden</p>
       <h3 style="color:#ffffff;">SOUDAL Classics</h3>
   </div>
</a>
 </div>
<div class="clear"></div>
<div class="promo" style="background-color:#004687;">
<a href="http://www.dvvtrofee.be" target="_blank">
   <div class="promo-left" >
       <img src="/resources/css/sportbe/images/promo-dvvtrofee.png">
       <p style="color:#fff;">Alles over het seizoen 2016-2017</p>
       <h3 style="color:#ffffff;">DVV Verzekeringen Trofee</h3>
   </div>
</a>
 </div>
<div class="clear"></div>
<div class="promo" style="background-color:#0d3b4a;">
<a href="http://webshop.sport.be/magento/" target="_blank">
   <div class="promo-right" >
       <img src="/resources/css/sportbe/images/promo-sportbeshop.png">
       <p style="color:#009ed3;">Boeken, DVD's, wielerkleding, ...</p>
       <h3 style="color:#ffffff;">Sport.be webshop</h3>
   </div>
</a>
 </div>
<div class="clear"></div>









<div class="clear"></div>

            </section>

            <div class="clear"></div>
        </div>

        <section id="calendar">
            










    


<div class="calendar-left">
<div class="event-big">



<!-- Sportbe_Wielrennen_Showcase_NL -->
<div id='div-gpt-ad-1403254160260-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403254160260-0'); });
</script>
</div>
</div>
<header>
  <h1>Mis deze events niet</h1>
<a href="/nl/events/" class="more"><i class="icon-plus"></i>Meer</a>
<div class="clear"></div>
</header>
 <div id="events">
<a href="/binckbanktour/2017/nl/" target='_blank'>
<img src="http://www.sport.be/media/photos/2017/juni/logobinck.gif" alt="BinckBank Tour">
</a>
<a href="http://www.diamondleague-brussels.com/nl/" target='_blank'>
<img src="http://www.sport.be/media/photos/2016/december/memorialvandamme.png" alt="AG Insurance Memorial Van Damme">
</a>
<a href="/z6sdaagse/" target='_blank'>
<img src="http://www.sport.be/images/events/z6sdaagse.gif" alt="Lotto Z6sdaagse Vlaanderen-Gent">
</a>
<a href="/urbantrailseries/" target='_blank'>
<img src="http://www.sport.be/images/events/nnurbantrailseries.png" alt="Urban Trail Series">
</a>
<div class="clear"></div>
</div>
</div>





    
    
    
    <div class="calendar-right" id="calendar-tabs">
    <ul>
        <li>
            <a href="#calendar-events">
                <header class="date" data-class="calendar-block">
                    <div class="rel">
                        <h1>Kalender
                        </h1>
                         <div class="header-active"></div>

                        <div class="clear"></div>
                    </div>
                </header>
            </a>
        </li>
       <!-- <li>
            <a href="#calendar-result">
                <header class="half results" data-class="results-block">
                    <div class="rel">
                        <h1>Uitslagen
                        </h1>
                         <div class="header-active"></div>

                        <div class="clear"></div>
                    </div>
                </header>
            </a>
        </li>   -->


    </ul>
    <div class="clear"></div>


    







        <div id="calendar-events" class='calendar-right-tab'>
    <div class='calendar-right-tab-top'>
       <h3>De volgende 10 evenementen</h3>
       <a href='/nl/wielrennen/kalender/' class='more'><i class="icon-plus"></i>Meer</a>
    </div>
   <div class='calendar-right-tab-content'>
<table class='table table-striped calendar-right-table no-margin'>
<tbody>
<tr>
   <td class='calendar-right-eventdate'>09.07 - 02.07</td>
   <td class='calendar-right-eventsport'>WIELRENNEN</td>
   <td class='calendar-right-eventlabel'>Int. Österreich-Rundfahrt-Tour of Austria - Europe Tour</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/competition.html?Competition_ID=3037'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventdate'>19.07 - 19.07</td>
   <td class='calendar-right-eventsport'>WIELRENNEN</td>
   <td class='calendar-right-eventlabel'>Grand Prix Cerami - Europe Tour</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/competition.html?Competition_ID=3038'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventdate'>23.07 - 01.07</td>
   <td class='calendar-right-eventsport'>WIELRENNEN</td>
   <td class='calendar-right-eventlabel'>Tour de France - UCI WorldTour</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/competition.html?Competition_ID=3036'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventdate'>26.07 - 22.07</td>
   <td class='calendar-right-eventsport'>WIELRENNEN</td>
   <td class='calendar-right-eventlabel'>VOO-Tour de Wallonie - Europe Tour</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/competition.html?Competition_ID=3039'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventdate'>29.07 - 29.07</td>
   <td class='calendar-right-eventsport'>WIELRENNEN</td>
   <td class='calendar-right-eventlabel'>Clasica Ciclista San Sebastian - UCI WorldTour</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/competition.html?Competition_ID=3041'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventdate'>30.07 - 30.07</td>
   <td class='calendar-right-eventsport'>WIELRENNEN</td>
   <td class='calendar-right-eventlabel'>Prudential RideLondon-Surrey Classic - UCI WorldTour</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/competition.html?Competition_ID=3042'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventdate'>04.08 - 29.07</td>
   <td class='calendar-right-eventsport'>WIELRENNEN</td>
   <td class='calendar-right-eventlabel'>Tour de Pologne - UCI WorldTour</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/competition.html?Competition_ID=3040'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventdate'>05.08 - 05.08</td>
   <td class='calendar-right-eventsport'>WIELRENNEN</td>
   <td class='calendar-right-eventlabel'>Dwars door het Hageland - Aarschot - Europe Tour</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/competition.html?Competition_ID=3045'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventdate'>06.08 - 02.08</td>
   <td class='calendar-right-eventsport'>WIELRENNEN</td>
   <td class='calendar-right-eventlabel'>null</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/competition.html?Competition_ID=3044'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
<tr>
   <td class='calendar-right-eventdate'>06.08 - 31.07</td>
   <td class='calendar-right-eventsport'>WIELRENNEN</td>
   <td class='calendar-right-eventlabel'>Tour of Utah - America Tour</td>
   <td class='calendar-right-eventlink morelink text-align-right'>
   <a href='/nl/wielrennen/competition.html?Competition_ID=3043'><i class="icon-chevron-sign-right"></i></a>
   </td>
</tr>
</tbody>
</table>


    </div>


</div>






    <!--@include file="/resources/jsp/calendarix/calendar/results.jsp" %> -->



</div>





            <div class="clear"></div>
        </section>


    </div>


    <footer>
        <section id="footer-top">
    <div id="footer-top-wrap">
        <!--<a href="#" class="go-to-sitemap">Sitemap<i class="icon-chevron-sign-down"></i></a>-->
        <div id="footer-logo">
            <img src="/resources/css/sportbe/images/logo-spotbe.png">
        </div>
        <a href="#" class="go-to-top">Top<i class="icon-chevron-sign-up"></i></a>
    </div>
</section>
<div id="sitemap-box" style="display:none;">
    <p>
        De sitemap. design nog te bepalen
    </p>
</div>
<section id="footer">
    <div id="footer-wrap">
        <div class="golazo">
            <img src="/resources/css/sportbe/images/golazo.png">
            <a href="http://www.golazo.com">www.golazo.com</a>

            <p>&copy; <script>document.write(new Date().getFullYear())</script>, Golazo media nv</p>
        </div>

        <nav>
            <ul>
                <li><a href="/nl/mailinglist/">Newsletters</a></li>
                <li><a href="http://www.cycling.be">Cycling.be</a></li>
            </ul>
            <ul>
                <li><a href="/nl/overons/">Over ons</a></li>
                <li><a href="http://www.running.be">Running.be</a></li>
            </ul>
            <ul>
                <li><a href="http://webshop.sport.be/" target="_blank">Webshop</a></li>
               <!-- <li><a href="http://www.goooal.be">Goooal.be</a></li> -->
            </ul>
            <div class="clear"></div>
        </nav>

        <div class="cim">
            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/resources/css/sportbe/images/cim.png">
                </a>

        </div>
        <!--             <img src="/resources/css/sportbe/images/microsoft.png" class="microsoft"> -->
    </div>
</section>
    </footer>


</div>
</body>
<script data-main="/resources/js/article" src="/resources/js/vendor/require.js"></script>

</html>
