<!DOCTYPE html>
<html lang="nl">
<head>

    <!------------------------------------------------
		Main Head
---------------------------------------------------->
    <!-- Load metadata -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
<link rel="canonical" href="http://www.sport.be/nl/article.html?Article_ID=816807&v=08082017" />
<title>Emery prijst gretig Anderlecht</title>
<META name="NAME" content="Emery prijst gretig Anderlecht">
<META name="DESCRIPTION" content="PSG-coach Unai Emery kon uiteraard niet klagen over de prestatie van zijn team na de 0-4 overwinning op Anderlecht op de derde speeldag in groep B van de Champions League. &quot;Maar Anderlecht heeft vandaag getoond dat het verdient om in de Champions League te spelen&quot;, liet hij optekenen.">
<META name="KEYWORDS" content="sport,PSG-coach,Unai,Emery,Anderlecht,B,Champions,League.,Anderlecht,Champions,League">
<!-- BEGIN FB META -->
<meta property="og:title" content="Emery prijst gretig Anderlecht"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sport.be/nl/article.html?Article_ID=816807&v=08082017"/>
<meta property="og:image" content="http://www.sport.be/media/photos/2017/oktober/emerycover.jpg"/>
<link rel="image_src"   href="http://www.sport.be/media/photos/2017/oktober/emerycover.jpg" />
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="450"/>
<meta property="og:site_name" content="sport.be"/>
<meta property="og:description" content="PSG-coach Unai Emery kon uiteraard niet klagen over de prestatie van zijn team na de 0-4 overwinning op Anderlecht op de derde speeldag in groep B van de Champions League. &quot;Maar Anderlecht heeft vandaag getoond dat het verdient om in de Champions League te spelen&quot;, liet hij optekenen."/>
<meta property="fb:app_id" content="208417935866917">
<meta property="fb:page_id" content="131737126878872" />
<!-- END FB META -->
 <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.sport.be/nl/article.html?Article_ID=816807&v=08082017" />
<meta name="twitter:title" content="Emery prijst gretig Anderlecht" />
<meta name="twitter:description" content="PSG-coach Unai Emery kon uiteraard niet klagen over de prestatie van zijn team na de 0-4 overwinning op Anderlecht op de derde speeldag in groep B van de Champions League. &quot;Maar Anderlecht heeft vandaag getoond dat het verdient om in de Champions League te spelen&quot;, liet hij optekenen." />
<meta name="twitter:image" content="http://www.sport.be/media/photos/2017/oktober/emerycover.jpg" />








    <!-- Load stylesheets(s) -->
    <link rel="stylesheet" href="/resources/css/sportbe/main.css?1=22032015"/>
<link rel="stylesheet" href="/resources/css/sportbe/foxtrot.css?1=22032015"/>
<link rel="stylesheet" href="/resources/css/sportbe/foxtrot_v2.css?1=22032015"/>
<link rel="stylesheet" href="/resources/css/sportbe/foxtrot_v3.css?1=22032015"/>
<link rel="shortcut icon" href="favicon.ico">


    <!-- Load js(s) -->
    <!--[if lt IE 9]>
<script src="/resources/js/vendor/html5shiv.js"></script>
<![endif]-->

<script language='javascript'>

(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=135130793360677";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


</script>


<meta name="msApplication-ID" content="microsoft.build.App"/>
<meta name="msApplication-PackageFamilyName" content="microsoft.build_8wekyb3d8bbwe"/>
<meta name="apple-itunes-app" content="app-id=577747223">
<link rel="apple-touch-icon-precomposed" href="http:/www.sport.be/resources/img/add2home_logo_icon.png"/> <!-- 57x57 -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http:/www.sport.be/resources/img/add2home_logo_icon_iPad.png"/> <!-- 72x72 -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http:/www.sport.be/resources/img/add2home_logo_icon_retina.png"/> <!-- 114x114 -->
<meta name="apple-mobile-web-app-capable" content="yes" /> <!-- message is not displayed when shortcut is already installed -->












</head>


<body id="sportbe">
<!-- start- pubscript -->
<script type="text/javascript" src="/javascripts/tracking/counterassets.js?1=17032016"></script>
<script type="text/javascript" src="/javascripts/tracking/counters.js?1=17032016"></script>
<noscript><img src="http://nl.sitestat.com/sport-be/sport/s?nl.voetbal.article.html" width="1" height="1" alt=""></noscript>
<!-- end  -pubscript -->


<div id="wrapper">


    <section id="header">
        <div id="top">
    <div class="top-wrapper">

    <a href="/cycling/nl/"><img src="/resources/css/sportbe/images/cyclingbe.png"></a>
    <a href="/running/nl/"><img src="/resources/css/sportbe/images/runningbe.png"></a>
    <!--<a href="/goooal/magazine/nl/"><img src="/resources/css/sportbe/images/goooal.png"></a>  -->

    <div class="float-right">

                <span class="language-selector">
                    <ul>
                        <li><a href="/nl/" class="active">NL</a></li>
                        <li><a href="/fr/">FR</a></li>
                    </ul>
                </span>
    </div>
</div>
</div>

        
 
        
<nav id="main" class="wrapOnResize" data-activenav="mainnav-football">
    <div class="nav-wrapper">
    <div class="logo">
        <a href="/nl/"><img src="/resources/css/sportbe/images/logo-spotbe.png"></a>
    </div>
    <ul class="big">
        <li><a href="/nl/">Home</a></li>
        <li id="mainnav-football"><a href="/nl/voetbal/">Voetbal</a></li>
        <li id="mainnav-cycling"><a href="/nl/wielrennen/">Wielrennen</a></li>
        <li id="mainnav-cyclocross"><a href="/nl/wielrennen/veldrijden/">Veldrijden</a></li>
        <!-- <li id="mainnav-tennis"><a href="/nl/tennis/">Tennis</a></li>
        <li id="mainnav-basketball"><a href="/nl/basketbal/">Basketbal</a></li>
        <li id="mainnav-auto"><a href="/nl/autosport/">Autosport</a></li>  -->
        <li id="mainnav-atletics"><a href="/nl/atletiek/">Atletiek</a></li>
        <li id="mainnav-othersports"><a href="/nl/andere/">Andere sporten</a></li>
        <li id="mainnav-business"><a target="_blank" href="http://www.sportnext.be">Business</a></li>
        <!--<li id="mainnav-ditwas2014"><a href="/nl/ditwas/2014/" class="highlight">Dit was 2014</a></li>   -->
        <li class="never-move more"><a>Meer<i class="icon-chevron-sign-down"></i></a>
            <ul style="display:none;" class="submenu">
                <!--<li id="mainnav-hockey"><a href="/nl/hockey/">Hockey</a></li>
                <li id="mainnav-motor"><a href="/nl/motorsport/">Motorsport</a></li>
                <li id="mainnav-volleyball"><a href="/nl/volleybal/">Volleybal</a></li>

                <li id="mainnav-wintersports"><a href="/nl/wintersporten/">Wintersporten</a></li> -->
                <!--<li id="mainnav-othersports"><a href="/nl/andere/">Andere sporten</a></li>
                <li id="mainnav-dna"><a href="/nl/denaakteaap/">De Naakte Aap</a></li> -->
                <!-- <li id="mainnav-ditwas2014"><a href="/nl/ditwas/2014/">Dit was 2014</a></li> -->
                <li id="mainnav-events"><a href="/nl/events/">Events</a></li>
                <li id="mainnav-archive"><a href="/nl/archive.html">Archief</a></li>
            </ul>
        </li>
    </ul>
    <ul class="small">
        <li><a href="/nl/">Home</a></li>
        <!--<li id="mainnav-wk2014"><a href="/nl/atletiek/ek/2014/" class="highlight">EK 2014</a></li>  -->
        <li id="mainnav-football-small"><a href="/nl/voetbal/">Voetbal</a></li>
        <li id="mainnav-cycling-small"><a href="/nl/wielrennen/">Wielrennen</a></li>
        <li id="mainnav-cyclocross-small"><a href="/nl/wielrennen/veldrijden/">Veldrijden</a></li>
        <!-- <li id="mainnav-tennis-small"><a href="/nl/tennis/">Tennis</a></li>
                 <li id="mainnav-basketball-small"><a href="/nl/basketbal/">Basketbal</a></li> -->
        <li id="mainnav-atletics-small"><a href="/nl/atletiek/">Atletiek</a></li>
        <li id="mainnav-othersports-small"><a href="/nl/andere/">Andere sporten</a></li>
        <!--<li id="mainnav-ditwas2014"><a href="/nl/ditwas/2014/" class="highlight">Dit was 2014</a></li>  -->
        <li class="never-move more"><a>Meer<i class="icon-chevron-sign-down"></i></a>
            <ul style="display:none;" class="submenu">
                <!--  <li id="mainnav-auto-small"><a href="/nl/autosport/">Autosport</a></li> -->
                <!--     <li id="mainnav-hockey-small"><a href="/nl/hockey/">Hockey</a></li>
                             <li id="mainnav-motor-small"><a href="/nl/motorsport/">Motorsport</a></li>
                             <li id="mainnav-volleyball-small"><a href="/nl/volleybal/">Volleybal</a></li>
             
                             <li id="mainnav-wintersports-small"><a href="/nl/wintersporten/">Wintersporten</a></li> -->
                <!-- <li id="mainnav-dna-small"><a href="/nl/denaakteaap/">De Naakte Aap</a></li> -->
                <li id="mainnav-business-small"><a target="_blank" href="http://www.sportnext.be">Business</a></li>
                <!-- <li id="mainnav-ditwas2014-small"><a href="/nl/ditwas/2014/">Dit was 2014</a></li> -->
                <li id="mainnav-events-small"><a href="/nl/events/">Events</a></li>
                <li id="mainnav-archive-small"><a href="/nl/archive.html">Archief</a></li>
            </ul>
        </li>
    </ul>
    <div class="clear"></div>
</div>

</nav>
<nav id="sub" class="wrapOnResize">
   
<div class="nav-wrapper">
    <ul class='big'>
        <li class="mainnav-indicator"><a href="/nl/voetbal/">Voetbal<i class="icon-caret-right"></i></a></li>
        
    <!--     <li><a id="subnav-football-euro2016" href="/nl/voetbal/schedule.html?comp=2783">Euro 2016 kalender</a></li>
    <li><a id="subnav-football-shortnews" href="/nl/voetbal/ploegennieuws/">Euro 2016 ploegennieuws</a></li> -->

        <li><a id="subnav-football-1division" href="/nl/jupilerproleague/">Jupiler Pro League</a></li>
    <!--   <li><a id="subnav-football-championsleague" href="/nl/voetbal/schedule.html?comp=2778">Champions League</a></li>
        <li><a href="/nl/voetbal/schedule.html?comp=2777" id="subnav-football-europaleague">Europa League</a></li> -->
    </ul>
    <ul class='small'>
        <li class="mainnav-indicator"><a href="/nl/voetbal/">Voetbal<i class="icon-caret-right"></i></a></li>
        
      <!--   <li><a id="subnav-football-euro2016" href="/nl/voetbal/schedule.html?comp=2783">Euro 2016 kalender</a></li>
         <li><a id="subnav-football-shortnews" href="/nl/voetbal/ploegennieuws/">Euro 2016 ploegennieuws</a></li> -->
        <li><a id="subnav-football-1division" href="/nl/jupilerproleague/">Jupiler Pro League</a></li>
    <!--   <li><a id="subnav-football-championsleague" href="/nl/voetbal/schedule.html?comp=2778">Champions League</a></li>
        <li><a href="/nl/voetbal/schedule.html?comp=2777" id="subnav-football-europaleague">Europa League</a></li> -->
    </ul>
    <div class="clear"></div>
</div>

</nav> 





    </section>


    
<div id="container">
<div class="leaderboard">
             <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript' src='/resources/js/owner/adasset.js?1=29012015'></script>
<script type='text/javascript'>
		googletag.cmd.push(function() {
            // skynet slots
            googletag.defineSlot('/7195/sport.be_nl/football', [[640, 480], [500, 400]], 'div-gpt-ad-1381413247828-0').addService(googletag.pubads());
			googletag.defineSlot('/7195/sport.be_nl/football', leaderboard_sizes, 'div-gpt-ad-1381413247828-2').addService(googletag.pubads());
		    googletag.defineSlot('/7195/sport.be_nl/football', [[300, 250]], 'div-gpt-ad-1381413247828-1').addService(googletag.pubads());
            // golazo media slots


            // temporarily for Hyundai
            googletag.defineSlot('/18999962/Sportbe_Voetbal_WC2014_Interstitial_NL', [1, 1], 'div-gpt-ad-1403773605183-0').addService(googletag.pubads());



            googletag.defineSlot('/18999962/Sportbe_Voetbal_Interstitial_NL', [1, 1], 'div-gpt-ad-1383814607836-0').addService(googletag.pubads());



            googletag.defineSlot('/18999962/GolazoMedia-Football-NL-ArticleBottom', [570, 20], 'div-gpt-ad-1409578943243-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		});
</script>




<!-- Test_site -->
<div id='div-gpt-ad-1374571801901-0'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381413247828-0'); });
	</script>
</div>

<!-- Test_site -->
<div id='div-gpt-ad-1374571801901-2' class="leaderboard-container">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381413247828-2'); });
	</script>
</div>

<!-- Sportbe_Voetbal_WC2014_Interstitial_NLSportbe_Voetbal_WC2014_Interstitial_NL -->
<div id='div-gpt-ad-1403773605183-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403773605183-0'); });
</script>
    </div>

        <!-- Sportbe_Voetbal_Interstitial_NL -->
<div id='div-gpt-ad-1383814607836-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383814607836-0'); });
</script>
</div>
         </div>

        

        <div id="content">
            <section id="content-top">
                <header>
    <a href="/nl/voetbal/">
        <h1 class="head-tab">Voetbal</h1>

        <div class="arrow-right parent"></div>
    </a>
    <a href="#">
        <h1 class="tab">Algemeen</h1>

        <div class="arrow-right child"></div>
    </a>


    <div class="clear"></div>
</header>
            </section>
            <div class="clear"></div>

            <section id="content-left">
                













    






<div id="fb-root"></div>
<article id='mainarticle' data-id="816807">
 <header class="title">
   <h1>Emery prijst gretig Anderlecht</h1>
   <span class="info">19.10.2017 | Gert-Jan Weyters </span>
   <div class="clear"></div>
</header>
<div class="head-video"></div>
<div class="head-img">
    <img src="http://www.sport.be/media/photos/2017/oktober/emerycover.jpg">
    <p class="img-caption">Belga</p>
</div>
<section id="extra">
   <div class="social">
   <div class="addthis_sharing_toolbox addthis_toolbox addthis_counter_style pull-right">
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=techgolazo"></script>
   <!--AddThis Button END-->
   </div>
</section>
<p><em> PSG-coach Unai Emery kon uiteraard niet klagen over de prestatie van zijn team na de 0-4 overwinning op Anderlecht op de derde speeldag in groep B van de Champions League. "Maar Anderlecht heeft vandaag getoond dat het verdient om in de Champions League te spelen", liet hij optekenen.</em></p>
<p>In het <strong>Constant Vanden Stockstadion </strong>deed <strong>Anderlecht </strong>bij momenten aardig mee met het Franse topteam, maar het waardeverschil werd uiteindelijk toch weerspiegeld op het scorebord. "Ik ben tevreden, we hebben de drie punten", zei de Spanjaard. "Toch hebben we te veel kansen toegestaan. Had Anderlecht gescoord, dan zou het moeilijker geworden zijn. Ik ben erg tevreden over de individuele prestaties, maar op collectief vlak kan er nog vooruitgang geboekt worden."
     <br>
<br>
 "In de eerste helft hadden we de wedstrijd minder onder controle en werden we soms verrast op de counter. In de tweede helft vonden we een beter evenwicht. Anderlecht heeft vandaag getoond dat het verdient om in de Champions League te spelen", aldus <strong>Emery</strong>. <br><br>"De tegenstander ging er stevig tegenaan, maar dat zijn we gewoon. Dat hoort bij het voetbal. Maar je zag ook dat we heel sterk zijn als de opponent ons ruimte geeft."
<br>
<br>
      Binnen een kleine twee weken ontvangt PSG, dat 9 op 9 telt, op de vierde speeldag het puntenloze Anderlecht in het <strong>Parc des Princes</strong>.
</p>
<div class="line"></div>
<section id="comment">
<div class="fb-comments" data-href="http://www.sport.be/nl/voetbal/article.html?Article_ID=816807" data-width="618" data-num-posts="1"></div>
</section>
</article>





                		<div id='ligatus' ><iframe src="http://a.ligatus.com/?ids=49375" width="100%" style='height:231px' frameborder="0" scrolling="no" allowtransparency="true" id="placement_ligatus_sport_homepage_large"></iframe></div>















    
<div class="read-related">
  <h3>Lees ook</h3>
<ul>
<li>
 <a href="/nl/jupilerproleague/nieuws/article.html?Article_ID=816730">
       <img src="http://www.sport.be/media/photos/2017/oktober//4_18112615_wband.jpg" alt="Welke club uit de Jupiler Pro League schiet het vaakst op doel? ">
       <h4>Welke club uit de Jupiler Pro League schiet het vaakst op doel? </h4>
</a>
</li>
<li>
 <a href="/nl/jupilerproleague/nieuws/article.html?Article_ID=816647">
       <img src="http://www.sport.be/media/photos/2017/oktober//4_17022534_limbombestatscover.jpg" alt="De 8 strafste stats van speeldag 10">
       <h4>De 8 strafste stats van speeldag 10</h4>
</a>
</li>
<li>
 <a href="/nl/jupilerproleague/nieuws/article.html?Article_ID=816662">
       <img src="http://www.sport.be/media/photos/2017/oktober//4_17020539_custovicoostendecover.jpg" alt="Oostende behoudt vertrouwen in Custovic">
       <h4>Oostende behoudt vertrouwen in Custovic</h4>
</a>
</li>
<li>
 <a href="/nl/wielrennen/veldrijden/article.html?Article_ID=816631">
       <img src="http://www.sport.be/media/photos/2017/oktober//4_16103720_aert.jpg" alt="Nieuw boek over wereldkampioen Van Aert beschrijft hoe een topcrosser leeft">
       <h4>Nieuw boek over wereldkampioen Van Aert beschrijft hoe een topcrosser leeft</h4>
</a>
</li>
</ul>
<div class="clear"></div>
</div>






            </section>
            <section id="content-right">
                <div class="ad">
    
<!--
 DO NOT FORGET TO INITIALIZE IN LEADERBOARD !!
 -->

<!-- Test_site -->
<div id='div-gpt-ad-1374571801901-1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381413247828-1'); });
	</script>
</div>

</div>


<section id="more-news">
    <header>
        <h1>Facebook</h1>

        <div class="clear"></div>
    </header>
    <div style="background: #fff;width:100%;border-bottom:1px solid #D9D9D9;border-right:1px solid #D9D9D9;">
	<div align="center">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportbe&amp;width=294&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=208417935866917"
            scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:294px; height:258px;"
            allowTransparency="true"></iframe>
</div>
</div>
</section>
<section id="more-news">
    <header>
        <h1>Twitter</h1>

        <div class="clear"></div>
    </header>
    <div style="border-bottom:1px solid #D9D9D9;border-right:1px solid #D9D9D9;">

    <a class="twitter-timeline" href="https://twitter.com/sportbe/voetbal" height=300px lang="NL"
       data-widget-id="306048707378429952" data-border-color="#D9D9D9" data-chrome="noborders">Tweets vanuit
        @@sportbe/voetbal</a>
    <script>!function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = "//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, "script", "twitter-wjs");</script>
</div>
</section>

<section id="social-links">
    <div class="social twitter">
        <a href="https://twitter.com/sportbe" target="_blank">
            <span>
                <img src="/resources/css/sportbe/images/twitter.jpg">
                <h4>Volg sport.be via</h4>
                <span>Twitter</span>
            </span>
        </a>
    </div>
</section>
<div class="clear" style='margin-bottom:10px'></div>














    


<div class="promo" style="background-color:#F1B814;">
<a href="/cycling/nl/" target="_self">
   <div class="promo-left" >
       <img src="/resources/css/sportbe/images/promo-cyclingbe.png">
       <p style="color:#333;">Voor de actieve fietser!</p>
       <h3 style="color:#333;">Cycling.be</h3>
   </div>
</a>
 </div>
<div class="clear"></div>
<div class="promo" style="background-color:#E01737;">
<a href="/running/nl/" target="_self">
   <div class="promo-left" >
       <img src="/running/images/promos/promo-runningbe.png">
       <p style="color:#fff;">Voor de actieve loper!</p>
       <h3 style="color:#fff;">Running.be</h3>
   </div>
</a>
 </div>
<div class="clear"></div>
<div class="promo" style="background-color:#0d3b4a;">
<a href="http://webshop.sport.be/magento/" target="_blank">
   <div class="promo-left" >
       <img src="/resources/css/sportbe/images/promo-sportbeshop.png">
       <p style="color:#009ed3;">Boeken, DVD's, wielerkleding, ...</p>
       <h3 style="color:#ffffff;">Sport.be webshop</h3>
   </div>
</a>
 </div>
<div class="clear"></div>
<div class="promo" style="background-color:#333333;">
<a href="/nl/jupilerproleague/" target="_self">
   <div class="promo-right" >
       <img src="/resources/css/sportbe/images/promo-jpl.png">
       <p style="color:#CF253B;">Supporters weten waarom!</p>
       <h3 style="color:#dfffff;">Jupiler Pro League</h3>
   </div>
</a>
 </div>
<div class="clear"></div>









<div class="clear"></div>

            </section>

            <div class="clear"></div>
        </div>

        <section id="calendar">
            




    
    
  







    


<div class="calendar-left">
<div class="event-big">

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8141136674228286");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8141136674228286", "Sportbe_Voetbal_Showcase_NL");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<!-- Sportbe_Voetbal_Showcase_NL -->
<script type='text/javascript'>
GA_googleFillSlot("Sportbe_Voetbal_Showcase_NL");
</script>
</div>
<header>
  <h1>Mis deze events niet</h1>
<a href="/nl/events/" class="more"><i class="icon-plus"></i>Meer</a>
<div class="clear"></div>
</header>
 <div id="events">
<a href="/crosscup/2017/nl/" target='_blank'>
<img src="http://www.sport.be/media/photos/2017/oktober/ekcc.jpg" alt="EasyKit CrossCup">
</a>
<a href="/cyclocrossclassics/1718/nl/" target='_blank'>
<img src="http://www.sport.be/media/photos/2017/september/soudal.gif" alt="Soudal Classics">
</a>
<a href="/trofeeveldrijden/" target='_blank'>
<img src="http://www.sport.be/images/events/dvvverzekeringentrofee.gif" alt="DVV Verzekeringen Trofee">
</a>
<a href="/z6sdaagse/" target='_blank'>
<img src="http://www.sport.be/images/events/z6sdaagse.gif" alt="Lotto Z6sdaagse Vlaanderen-Gent">
</a>
<div class="clear"></div>
</div>
</div>





<div class="calendar-right" id="calendar-tabs">


    <div class="clear"></div>
    <div class="calendar-right-tab-content">
        <section style="overflow:hidden;" class="twitter big">

    <a class="twitter-timeline" href="https://twitter.com/sportbe/voetbal" height=532px lang="NL"
       data-widget-id="306048707378429952">Tweets vanuit @@sportbe/voetbal</a>
    <script>!function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = "//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, "script", "twitter-wjs");</script>
</section>

        <section style="overflow:hidden;"class="twitter small">

    <a class="twitter-timeline" href="https://twitter.com/sportbe/voetbal" height=407px lang="NL"
       data-widget-id="306048707378429952">Tweets vanuit @@sportbe/voetbal</a>
    <script>!function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = "//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, "script", "twitter-wjs");</script>
</section>
        <section class="facebook big">
    <div id="fb-root"></div>
    <div class="fb-like-box" data-href="https://www.facebook.com/sportbe" data-width="368" data-height="531"
         data-show-faces="false" data-stream="true" data-show-border="false" data-header="false"></div>
</section>

<section class="facebook small">
    <div id="fb-root"></div>
    <div class="fb-like-box" data-href="https://www.facebook.com/sportbe" data-width="300" data-height="512"
         data-show-faces="false" data-stream="true" data-show-border="false" data-header="false"></div>
</section>
        <div class="clear"></div>
    </div>


</div>
            <div class="clear"></div>
        </section>


    </div>


    <footer>
        <section id="footer-top">
    <div id="footer-top-wrap">
        <!--<a href="#" class="go-to-sitemap">Sitemap<i class="icon-chevron-sign-down"></i></a>-->
        <div id="footer-logo">
            <img src="/resources/css/sportbe/images/logo-spotbe.png">
        </div>
        <a href="#" class="go-to-top">Top<i class="icon-chevron-sign-up"></i></a>
    </div>
</section>
<div id="sitemap-box" style="display:none;">
    <p>
        De sitemap. design nog te bepalen
    </p>
</div>
<section id="footer">
    <div id="footer-wrap">
        <div class="golazo">
            <img src="/resources/css/sportbe/images/golazo.png">
            <a href="http://www.golazo.com">www.golazo.com</a>

            <p>&copy; <script>document.write(new Date().getFullYear())</script>, Golazo media nv</p>
        </div>

        <nav>
            <ul>
                <li><a href="/nl/mailinglist/">Newsletters</a></li>
                <li><a href="http://www.cycling.be">Cycling.be</a></li>
            </ul>
            <ul>
                <li><a href="/nl/overons/">Over ons</a></li>
                <li><a href="http://www.running.be">Running.be</a></li>
            </ul>
            <ul>
                <li><a href="http://webshop.sport.be/" target="_blank">Webshop</a></li>
               <!-- <li><a href="http://www.goooal.be">Goooal.be</a></li> -->
            </ul>
            <div class="clear"></div>
        </nav>

        <div class="cim">
            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/resources/css/sportbe/images/cim.png">
                </a>

        </div>
        <!--             <img src="/resources/css/sportbe/images/microsoft.png" class="microsoft"> -->
    </div>
</section>
    </footer>


</div>
</body>
<script data-main="/resources/js/article" src="/resources/js/vendor/require.js"></script>

</html>
