<!DOCTYPE html>
<html lang="nl" class="no-js" class="juliett">
<head>
<!--=== Meta ===-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<link rel="canonical" href="http://www.sport.be/nl/jupilerproleague/nieuws/article.html?Article_ID=794764" />
<title>Izquierdo: 'Refaelov had het 2,5 jaar geleden voorspeld'</title>
<meta name="name" content="Izquierdo: &#39;Refaelov had het 2,5 jaar geleden voorspeld&#39;">
<meta name="description" content="&quot;Ik ga deze Gouden Schoen overal mee naartoe nemen. Het is de belangrijkste individuele prijs in Belgi&euml; en zonder twijfel is dit het mooiste moment in mijn carri&egrave;re&quot;, sprak een overgelukkige Jos&eacute; Izquierdo woensdagavond na het Gala van de Gouden Schoen.">
<meta name="keywords" content="jupilerproleague.be,Gouden,Schoen,Het,België,José,Izquierdo,Gala,Gouden,Schoen.">
<!--=== Facebook meta tags ===-->
<meta property="og:title" content="Izquierdo: &#39;Refaelov had het 2,5 jaar geleden voorspeld&#39;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sport.be/nl/jupilerproleague/nieuws/article.html?Article_ID=794764"/>
<meta property="og:image" content="http://www.sport.be/media/photos/2017/februari/izqrcRG.jpg"/>
<link rel="image_src"   href="http://www.sport.be/media/photos/2017/februari/izqrcRG.jpg" />
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="450"/>
<meta property="og:site_name" content="jupilerproleague.be"/>
<meta property="og:description" content="&quot;Ik ga deze Gouden Schoen overal mee naartoe nemen. Het is de belangrijkste individuele prijs in Belgi&euml; en zonder twijfel is dit het mooiste moment in mijn carri&egrave;re&quot;, sprak een overgelukkige Jos&eacute; Izquierdo woensdagavond na het Gala van de Gouden Schoen."/>
<meta property="og:locale" content="nl_NL" />
<meta property="fb:app_id" content="208417935866917">
<!--=== Twitter meta tags ===-->
 <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.sport.be/nl/jupilerproleague/nieuws/article.html?Article_ID=794764" />
<meta name="twitter:title" content="Izquierdo: &#39;Refaelov had het 2,5 jaar geleden voorspeld&#39;" />
<meta name="twitter:description" content="&quot;Ik ga deze Gouden Schoen overal mee naartoe nemen. Het is de belangrijkste individuele prijs in Belgi&euml; en zonder twijfel is dit het mooiste moment in mijn carri&egrave;re&quot;, sprak een overgelukkige Jos&eacute; Izquierdo woensdagavond na het Gala van de Gouden Schoen." />
<meta name="twitter:image" content="http://www.sport.be/media/photos/2017/februari/izqrcRG.jpg" />


<!--=== Stylesheets ===-->
<link rel="stylesheet" type="text/css" href="/resources/juliett/css/jupilerproleague/main.css?1=08112016" media="screen">
<link rel="shortcut icon" type="image/x-icon" href="/resources/juliett/images/jupilerproleague/favicon.ico" />
<!--=== Viewport ===-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<!--=== Google Fonts ===-->
<link href='https://fonts.googleapis.com/css?family=Ubuntu:400,400italic,700,500' rel='stylesheet' type='text/css'>
<!--=== Mobile Internet Explorer ClearType Technology ===-->
<meta http-equiv="cleartype" content="on">
<!--=== Apple Itunes ===-->
<meta name="apple-itunes-app" content="app-id=455971694">
<!--=== Safari ===-->
<link rel="apple-touch-icon" sizes="57x57" href="/resources/juliett/images/jupilerproleague/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/juliett/images/jupilerproleague/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/juliett/images/jupilerproleague/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/juliett/images/jupilerproleague/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/juliett/images/jupilerproleague/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/juliett/images/jupilerproleague/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/juliett/images/jupilerproleague/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/juliett/images/jupilerproleague/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/juliett/images/jupilerproleague/apple-icon-180x180.png">
<!--=== Android ===-->
<meta name="theme-color" content="#D22534">
<link rel="icon" type="image/png" sizes="192x192"  href="/resources/juliett/images/jupilerproleague/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/juliett/images/jupilerproleague/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/juliett/images/jupilerproleague/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/juliett/images/jupilerproleague/favicon-16x16.png">
<link rel="manifest" href="/resources/juliett/images/jupilerproleague/manifest.json">
<!--=== Microsoft ===-->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/resources/juliett/images/jupilerproleague/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!-- message is not displayed when shortcut is already installed -->
<meta name="apple-mobile-web-app-capable" content="yes" />

<!--=== RSS ===-->
<link href="http://www.sport.be/rss/jupilerproleague_nl.xml" rel="alternate" type="application/rss+xml" title="Alles over de Jupiler Pro League" />
<!--=== Javascripts ===-->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.6&appId=208417935866917";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!--[if lt IE 9]>
    <script type='text/javascript' src="/resources/juliett/js/vendor/html5shiv.js"></script>
    <script type='text/javascript' src="/resources/juliett/js/vendor/response-min.js"></script>
<![endif]-->
<!-- Facebook Pixel Code -->
<script>
! function(f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function() {
        n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window,
    document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '828039860627955');
fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=828039860627955&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: BE - Sport.be - Jupiler Pro League - RT
URL of the webpage where the tag is expected to be placed: http://www.sport.be/fr/jupilerproleague/
This tag must be placed between the body and /body tags, as close as possible to the opening tag.
Creation Date: 04/04/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5482906.fls.doubleclick.net/activityi;src=5482906;type=sport0;cat=be-sp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
    <iframe src="https://5482906.fls.doubleclick.net/activityi;src=5482906;type=sport0;cat=be-sp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<!--=== DFP Tags ===-->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    </script>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
         googletag.defineSlot('/18999962/GolazoMedia-JupilerProLeagueNL-ArticleBottomImage', [536, 218], 'div-gpt-ad-1450704257682-0').addService(googletag.pubads());
        googletag.defineSlot('/18999962/GolazoMedia-JupilerProLeague-ProLeague-NL-ArticleBottom', [570, 20], 'div-gpt-ad-1366883070377-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    </script>
</head>
<!--=== end Head ===-->

<body>
<!-- start- pubscript -->
<script type="text/javascript" src="/javascripts/tracking/counterassets.js?1=17032016"></script>
<script type="text/javascript" src="/javascripts/tracking/counters.js?1=17032016"></script>
<noscript><img src="http://nl.sitestat.com/sport-be/sport/s?nl.jupilerproleague.nieuws.article.html" width="1" height="1" alt=""></noscript>
<!-- end  -pubscript -->


    <header>
        <div class="top clearfix">
    <div class="container">
        <a href="/nl/jupilerproleague/ticketing/"  class="pull-left hidden-xs hidden-sm">
            <i class="fa fa-ticket" aria-hidden="true"></i> Tickets en Abonnementen
        </a>
        <!--=== end Tickets logos ===-->
        <div class="pull-right">
            <div class="social text-right pull-left">
                <a href="https://www.facebook.com/jupilerproleague" target="_blank" class="pull-left facebook fa-stack">
                    <i class="fa fa-facebook fa-1x"></i>
                </a>
                <a href="https://twitter.com/jpleaguenl" target="_blank" class="pull-left twitter fa-stack">
                    <i class="fa fa-twitter fa-1x"></i>
                </a>
            </div>
                <div class="btn-group btn-lang pull-left ml-15 mt-5">
                    <button type="button" class="btn">NL</button>
                    <button type="button" class="btn dropdown-toggle" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu clear-padding">
                        <li class="text-center"><a href="/fr/jupilerproleague/">FR</a></li>
                    </ul>
                </div>
        </div>
        <!--=== end Language selector ===-->
    </div>
</div>
<!--=== end Top ===-->
<div class="top-logos clearfix hidden-xs hidden-sm">
    <div class="container">
        <div class="pull-left clearfix">
    <a href="/nl/jupilerproleague/team.html?team=2900&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/2900.png" alt="RSC Anderlecht" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=2888&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/2888.png" alt="Club Brugge" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=2898&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/2898.png" alt="Sporting Charleroi" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=2926&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/2926.png" alt="K.AS.Eupen" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=2890&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/2890.png" alt="KRC Genk" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=2903&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/2903.png" alt="KAA Gent" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=4858&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/4858.png" alt="KV Kortrijk" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=2887&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/2887.png" alt="Sporting Lokeren" class="img-responsive">
    </a>
</div>
<!--=== end Clubs left ===-->
<div class="pull-right clearfix">
    <a href="/nl/jupilerproleague/team.html?team=5044&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/5044.png" alt="KV Mechelen" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=44019&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/44019.png" alt="Royal Excel Moeskroen" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=4494&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/4494.png" alt="KV Oostende" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=2901&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/2901.png" alt="Standard" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=2895&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/2895.png" alt="STVV" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=4859&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/4859.png" alt="Waasland-Beveren" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=2893&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/2893.png" alt="KVC Westerlo" class="img-responsive">
    </a>
    <a href="/nl/jupilerproleague/team.html?team=2933&season=33319" class="pull-left">
        <img src="/resources/img/teamsports/cantona/clubs/small/2933.png" alt="Zulte Waregem" class="img-responsive mr-0">
    </a>
</div>
<!--=== end Clubs right ===-->

    </div>
</div>
<!--=== end Top ===-->
    </header>
    <nav class="navbar navbar-default" id="main" data-activenav="mainnav-home">
        <div class="container relative">
    <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mobile-navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <i class="fa fa-bars"></i>
        </button>
        <a href="/nl/jupilerproleague/" class="navbar-brand">
            <img src="/resources/juliett/images/jupilerproleague/logo.png">
        </a>
    </div>
    <!--=== end Logo ===-->
    <div class="collapse navbar-collapse pr-0 pl-0" id="mobile-navbar-collapse">
        <ul class="nav navbar-nav navbar-left">
            <li>
                <a href="/nl/jupilerproleague/">
                    <i class="fa fa-home hidden-xs hidden-sm" aria-hidden="true"></i>
                    <span class="visible-xs visible-sm">Home</span>
                </a>
            </li>
            <li id="mainnav-calendar" class="dropdown">
                <a href="#" class="dropdown-toggle " data-toggle="dropdown">
                    Kalender
                    <i class="fa fa-chevron-down dropdown-icon"></i>
                </a>
                <ul class="dropdown-menu" role="menu">
                    <li id="mainnav-fixtures">
                        <a href="/nl/jupilerproleague/fixture.html?comp=38">Reguliere competitie</a>
                    </li>
                    <li class="divider"></li>
                    <li id="mainnav-fixtureinfo">
                        <a href="/nl/jupilerproleague/kalenderinfo/">Kalenderinfo</a>
                    </li>
                    <li class="divider"></li>
                    <li id="mainnav-competition">
                        <a href="/nl/jupilerproleague/competitieformule/">Competitieformule</a>
                    </li>
                    <!-- <li class="divider"></li>
                    <li id="mainnav-fixturearchive">
                       <a href="/nl/jupilerproleague/uitslagenarchief/">Uitslagen Archief</a>
                   </li> -->
                </ul>
            </li>
            <li id="mainnav-ranking" class="dropdown">
                <a href="#" class="dropdown-toggle " data-toggle="dropdown">Klassement <i class="fa fa-chevron-down dropdown-icon"></i></a>
                <ul class="dropdown-menu" role="menu">
                    <li id="mainnav-rankingmain">
                        <a href="/nl/jupilerproleague/ranking.html?comp=38">Reguliere competitie</a>
                    </li>
                    <li class="divider"></li>
                    <li id="mainnav-topscorer">
                        <a href="/nl/jupilerproleague/goudenstier/">Gouden Stier</a>
                    </li>
                    <li class="divider"></li>
                    <li id="mainnav-proassist">
                        <a href="/nl/jupilerproleague/proassist/">Pro Assist Century 21</a>
                    </li>
                    <li class="divider"></li>
                    <li id="mainnav-cleansheet">
                        <a href="/nl/jupilerproleague/cleansheet/">Texaco Clean Sheet</a>
                    </li>
                </ul>
            </li>
            <li id="mainnav-news" class="dropdown">
                <a href="#" class="dropdown-toggle " data-toggle="dropdown">Nieuws <i class="fa fa-chevron-down dropdown-icon"></i></a>
                <ul class="dropdown-menu" role="menu">
                    <li id="mainnav-newsarchive">
                        <a href="/nl/jupilerproleague/nieuws/">Archief</a>
                    </li>
                    <li class="divider"></li>
                    <li id="mainnav-clubnews">
                        <a href="/nl/jupilerproleague/ploegennieuws/">Clubnieuws</a>
                    </li>
                    <li class="divider"></li>
                    <li id="mainnav-reports">
                        <a href="/nl/jupilerproleague/disciplinair/">Disciplinaire dossiers</a>
                    </li>
                </ul>
            </li>
            <li id="mainnav-videos" class="hidden-md">
                <a href="/nl/jupilerproleague/video/"> Video's</a>
            </li>
        </ul>
        <!--=== end Navigation left ===-->
        <ul class="nav navbar-nav navbar-right">
            <li id="mainnav-videos" class="visible-md">
                <a href="/nl/jupilerproleague/video/"> Video's</a>
            </li>
            <li id="mainnav-photos">
                <a href="/nl/jupilerproleague/fotospecial/">Foto's</a>
            </li>
           <!-- <li id="mainnav-kerstactie" class="hidden-md">
                <a href="/nl/jupilerproleague/kerstactie/">Kerstactie</a>
            </li> -->
            <li id="mainnav-newsletter" class="hidden-md">
                <a href="/nl/jupilerproleague/mailinglist/">Newsletter</a>
            </li>
            <li id="mainnav-proleague">
                <a href="http://www.proleague.be" target="_blank">Pro League</a>
            </li>
            <li id="mainnav-tune" class="hidden-md">
                <a href="/nl/jupilerproleague/ticketing/" target="_blank">Tickets</a>
            </li>
            <li id="mainnav-app" class="visible-xs visible-sm">
                <a href="/nl/jupilerproleague/app/">App</a>
            </li>
            <li class="divider"></li>
            <li id="mainnav-facebook" class="visible-xs visible-sm">
                <a href="http://www.facebook.com/pages/Jupiler-Pro-League-Official/107215288450">Facebook</a>
            </li>
            <li id="mainnav-tune" class="visible-xs visible-sm">
                <a href="/nl/jupilerproleague/tune/">Tune</a>
            </li>
            <li class="dropdown hidden-xs hidden-sm">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars" aria-hidden="true"></i></a>
                <ul class="dropdown-menu" role="menu">
                    <!--  <li id="mainnav-proleague" class="visible-md">
                       <a href="/nl/jupilerproleague/proleague/info/">Stats</a>
                   </li> -->
                    <!--        <li class="divider visible-md""></li> -->
                    <li id="mainnav-app" class="hidden-lg">
                        <a href="/nl/jupilerproleague/app/">App</a>
                    </li>
                    <li class="divider"></li>
                    <li id="mainnav-newsletter" class="hidden-lg">
                        <a href="/nl/jupilerproleague/mailinglist/">Newsletter</a>
                    </li>
                    <li class="divider hidden-lg"></li>
                    <li id="mainnav-facebook">
                        <a href="http://www.facebook.com/pages/Jupiler-Pro-League-Official/107215288450">Facebook</a>
                    </li>
                    <li class="divider"></li>
                    <li id="mainnav-tune">
                        <a href="/nl/jupilerproleague/tune/">Tune</a>
                    </li>
                </ul>
            </li>
        </ul>
        <!--=== end Navigation Right ===-->
    </div>
</div>

    </nav>
    <!--=== end Navigation ===-->
    <div id="container">

        <div class="section mt-50">
            <div class="container">
                <div class="row">
                    <div class="col-lg-8 col-md-7">
                    



















<div id="fb-root"></div>
<article id='mainarticle' data-id="794764">
 <header class="article-title">
   <h1>Izquierdo: 'Refaelov had het 2,5 jaar geleden voorspeld'</h1>
   <span class="info">09.02.2017
 | Erik Duchateau
</span>
   <div class="clear"></div>
</header>
<div class="article-video"></div>
<div class="article-img">
    <img src="http://www.sport.be/media/photos/2017/februari/izqrcRG.jpg" class="img-responsive">
    <div class="article-caption"><span>Belga</span></div>
</div>
<div class="article-extra clearfix">
   <div class="social section clearfix pb-0">
   <!--AddThis Button BEGIN-->
   <div class="addthis_sharing_toolbox addthis_toolbox addthis_counter_style pull-right">
   </div>
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=techgolazo"></script>
   <!--AddThis Button END-->
   </div>
   <div class="clearfix visible-xs visible-sm"></div>
   </div>
<div class="article-body">
<p><strong>"Ik ga deze Gouden Schoen overal mee naartoe nemen. Het is de belangrijkste individuele prijs in België en zonder twijfel is dit het mooiste moment in mijn carrière", sprak een overgelukkige José Izquierdo woensdagavond na het Gala van de Gouden Schoen.</strong></p>
<p><p>"Ik kan de wereld nu tonen dat dromen echt kunnen uitkomen. Voor mij persoonlijk is dit een grote eer, maar ik weet niet wat deze prijs in <strong>Colombia </strong>zal betekenen. Dit toont wel aan dat Colombiaanse spelers goed kunnen voetballen. Of het ook deuren kan openen bij de nationale ploeg, dat weet ik niet", aldus <strong>Izquierdo</strong>, die nog geen caps voor zijn vaderland op de teller heeft staan.
</p><p>Bij <strong>Club Brugge </strong>ligt de rechtsvoetige linkerwinger met de genadeloze versnelling nog tot medio 2019 onder contract, maar dat neemt niet weg dat er heel wat buitenlandse belangstelling is. "Het was geen makkelijke beslissing om te blijven, maar ik heb veel geloof in het bestuur en de club. Ik ben zeker blij dat ik gebleven ben. We hebben alles in huis om voor de tweede keer op rij de titel te pakken."
</p><p>Na zijn komst naar <strong>België </strong>had de op en naast het veld vinnige Colombiaan een aanpassingsperiode nodig. Izquierdo moest meermaals vrede nemen met een plaats op de bank en zag zo ook in november 2014 <strong>Lior Refaelov </strong>een hattrick maken in de <strong>Europa League</strong>-wedstrijd tegen Kopenhagen. "Ik was teleurgesteld want ik wou spelen, tonen dat ik ook veel in mijn mars had. Lior zag na de wedstrijd dat ik ermee zat en vertelde me dat ik niet moest wanhopen, dat ik ooit de beste speler in België zou zijn. 2,5 jaar later is het zover."



</p></p>
<div class="clearfix"></div>
<div class="promo-article"><!-- GolazoMedia-JupilerProLeague-ProLeague-NL-ArticleBottom --><div id='div-gpt-ad-1366883070377-0' style='width:570px; height:20px;padding-left:45px;padding-bottom:10px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1366883070377-0'); });</script></div> </div>
<div class="clearfix"></div>
</div>
<div class="article-links row">
<div class="col-md-12">
 <div class="article-link clearfix">
<a href="http://www.sport.be/nl/jupilerproleague/nieuws/article.html?Article_ID=794740" target='_top'>
   <h2 class="pull-left"><i class="article-link-icon art-icon-18 hidden-xs"></i>Izquierdo wint Gouden Schoen</h2>
   <i class="fa fa-chevron-circle-right pull-right hidden-xs"></i>
</a>
</div>
</div>
</div>
<!--=== end Article links ===-->
<hr class="divider no-margin">
<div id="fb-comment" class="hidden-xs">
<div class="fb-comments" data-href="http://www.sport.be/nl/jupilerproleague/nieuws/article.html?Article_ID=794764" data-width="618" data-num-posts="1"></div>
</div>
<!--=== end Comments ===-->
</article>



                    










    
<h2 class="uppercase">Lees ook</h2>
<div class="section photospecial clearfix mb-0 pb-0">
<div class="row">
<div class="col-lg-4 col-md-6 col-sm-4 col-xs-12 mb-30">
<ul class="list-media list-media-horz">
<li>
  <a href="/nl/jupilerproleague/nieuws/article.html?Article_ID=794754">
<div class="thumb">
       <img src="http://www.sport.be/media/photos/2017/februari/teogalaRG.jpg" class="img-responsive" alt="Teodorczyk stuurt zijn kat, Anderlecht excuseert zich">
      <div class="date">09.02.2017</div>
<div class="overlay-gradient"></div>
</div>
       <div class="clearfix"></div>
<h4 class="mb-0">Teodorczyk stuurt zijn kat, Anderlecht excuseert zich</h4>
<div class="clearfix"></div>
</a>
</li>
</ul>
</div>
<div class="col-lg-4 col-md-6 col-sm-4 col-xs-12 mb-30">
<ul class="list-media list-media-horz">
<li>
  <a href="/nl/jupilerproleague/nieuws/article.html?Article_ID=794740">
<div class="thumb">
       <img src="http://www.sport.be/media/photos/2017/februari/izqgsRG.jpg" class="img-responsive" alt="Izquierdo wint Gouden Schoen">
      <div class="date">08.02.2017</div>
<div class="overlay-gradient"></div>
</div>
       <div class="clearfix"></div>
<h4 class="mb-0">Izquierdo wint Gouden Schoen</h4>
<div class="clearfix"></div>
</a>
</li>
</ul>
</div>
<div class="col-lg-4 col-md-6 col-sm-4 col-xs-12 mb-30">
<ul class="list-media list-media-horz">
<li>
  <a href="/nl/jupilerproleague/nieuws/article.html?Article_ID=794743">
<div class="thumb">
       <img src="http://www.sport.be/media/photos/2017/februari/mphcoachRG.jpg" class="img-responsive" alt="Preud'homme gehuldigd als coach van het jaar">
      <div class="date">08.02.2017</div>
<div class="overlay-gradient"></div>
</div>
       <div class="clearfix"></div>
<h4 class="mb-0">Preud'homme gehuldigd als coach van het jaar</h4>
<div class="clearfix"></div>
</a>
</li>
</ul>
</div>
<div class="col-lg-4 col-md-6 col-sm-4 col-xs-12 mb-30">
<ul class="list-media list-media-horz">
<li>
  <a href="/nl/jupilerproleague/nieuws/article.html?Article_ID=794739">
<div class="thumb">
       <img src="http://www.sport.be/media/photos/2017/februari/tslifeRG.jpg" class="img-responsive" alt="Lifetime Achievement Award voor Simons">
      <div class="date">08.02.2017</div>
<div class="overlay-gradient"></div>
</div>
       <div class="clearfix"></div>
<h4 class="mb-0">Lifetime Achievement Award voor Simons</h4>
<div class="clearfix"></div>
</a>
</li>
</ul>
</div>
<div class="col-lg-4 col-md-6 col-sm-4 col-xs-12 mb-30">
<ul class="list-media list-media-horz">
<li>
  <a href="/nl/jupilerproleague/nieuws/article.html?Article_ID=794735">
<div class="thumb">
       <img src="http://www.sport.be/media/photos/2017/februari/lbtrofeeRG.jpg" class="img-responsive" alt="Preud'homme mag trofee overhandigen aan Butelle">
      <div class="date">08.02.2017</div>
<div class="overlay-gradient"></div>
</div>
       <div class="clearfix"></div>
<h4 class="mb-0">Preud'homme mag trofee overhandigen aan Butelle</h4>
<div class="clearfix"></div>
</a>
</li>
</ul>
</div>
<div class="col-lg-4 col-md-6 col-sm-4 col-xs-12 mb-30">
<ul class="list-media list-media-horz">
<li>
  <a href="/nl/jupilerproleague/nieuws/article.html?Article_ID=794731">
<div class="thumb">
       <img src="http://www.sport.be/media/photos/2017/februari/baileybvhRG.jpg" class="img-responsive" alt="Bailey verkozen tot Belofte van het Jaar">
      <div class="date">08.02.2017</div>
<div class="overlay-gradient"></div>
</div>
       <div class="clearfix"></div>
<h4 class="mb-0">Bailey verkozen tot Belofte van het Jaar</h4>
<div class="clearfix"></div>
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="text-center"><a href="/nl/jupilerproleague/nieuws/archive.html" class="btn btn-default">meer</a></p>
<!--=== end Related Items ===-->








                    </div>
                    <!--=== end Column ===-->
                    <div class="separator visible-xs visible-sm"></div>
                    <div class="col-lg-4 col-md-5">
                        










    

<header class="section-header clearfix">
<h1><a href="/nl/jupilerproleague/video/">Video's</a></h1>
</header>
<ul class="list-media">
<li>
<a href="/nl/jupilerproleague/game.html?game=9720669#tab-game-report">
<div class="pull-left thumb ">
<img src="http://www.sport.be/media/photos/2017/februari/videowesstvv.jpg"  alt ="Samenvatting Westerlo - STVV" class="img-responsive img-video" /><i class="fa fa-play-circle-o"></i>
</div>
<h4 class="pull-right mb-0">Samenvatting Westerlo - STVV</h4>
<div class="clearfix"></div>
</a>
</li>
<li>
<a href="/nl/jupilerproleague/game.html?game=9720661#tab-game-report">
<div class="pull-left thumb ">
<img src="http://www.sport.be/media/photos/2017/februari/videozwagnt.jpg"  alt ="Samenvatting Zulte Waregem - AA Gent" class="img-responsive img-video" /><i class="fa fa-play-circle-o"></i>
</div>
<h4 class="pull-right mb-0">Samenvatting Zulte Waregem - AA Gent</h4>
<div class="clearfix"></div>
</a>
</li>
 <div class="ad">
   <div class="ad-container">

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
/*	 googletag.defineSlot('/18999962/GolazoMedia-JupilerProLeague-ROS-NL-LargeLeaderboard', [840, 150], 'div-gpt-ad-1465321759707-0').addService(googletag.pubads());*/
 googletag.defineSlot('/18999962/JupilerProLeague_Cover_Interstitial_NL', [1, 1], 'div-gpt-ad-1475831516848-0').addService(googletag.pubads());
googletag.defineSlot('/18999962/GolazoMedia-JupilerProLeague-Home-NL-IMU', [300, 250], 'div-gpt-ad-1424437588210-0').addService(googletag.pubads());
 googletag.defineSlot('/18999962/GolazoMedia-JupilerProLeague-Team-NL', [570, 60], 'div-gpt-ad-1424437678966-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type='text/javascript' src='/resources/js/owner/adasset.js?1=29012015'></script>


<!-- GolazoMedia-JupilerProLeague-Home-NL-IMU -->
<div id='div-gpt-ad-1424437588210-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424437588210-0'); });
</script>
</div>

   </div>
 </div>
<li>
<a href="/nl/jupilerproleague/game.html?game=9720641#tab-game-report">
<div class="pull-left thumb ">
<img src="http://www.sport.be/media/photos/2017/februari/videoclubcha.jpg"  alt ="Samenvatting Club Brugge - Charleroi" class="img-responsive img-video" /><i class="fa fa-play-circle-o"></i>
</div>
<h4 class="pull-right mb-0">Samenvatting Club Brugge - Charleroi</h4>
<div class="clearfix"></div>
</a>
</li>
<li>
<a href="/nl/jupilerproleague/game.html?game=9720657#tab-game-report">
<div class="pull-left thumb ">
<img src="http://www.sport.be/media/photos/2017/februari/kvokvmvideo.jpg"  alt ="Samenvatting KV Oostende - KV Mechelen" class="img-responsive img-video" /><i class="fa fa-play-circle-o"></i>
</div>
<h4 class="pull-right mb-0">Samenvatting KV Oostende - KV Mechelen</h4>
<div class="clearfix"></div>
</a>
</li>
</ul>
<p class="text-center clearfix mt-10">
<a href="/nl/jupilerproleague/video/" class="btn btn-more">meer</a>
</p>
<!--=== end Main row ===-->









 <!--=== end Videos ===-->
<div class="section">
    <header class="section-header clearfix">
        <h1><a href="/nl/jupilerproleague/ranking.html?comp=38">Klassement</a></h1>
    </header>
  <div class="section-body bordered">
        









































<table class="table table-vertical-align table-ranking table-condensed" >
<thead>
<tr>
 <th class="col-width-5 text-center"></th>
 <th class="col-width-5 text-center"></th>
 <th class="col-width-10 text-center"></th>
 <th class="col-width-40 text-center"></th>
 <th class="col-width-5 text-center">#</th>
 <th class="col-width-5 text-center">Ptn</th>
</tr>
 </thead>
 <tbody>
<tr><td class='col-width-5 r_pos'>1</td><td class='col-width-5'><i class='fa fa-circle' style='color:gray' aria-hidden='true'></i></td>    <td class='clublogo col-width-10'><a href='team.html?team=2888&season=33319'><img src='/resources/img/teamsports/cantona/clubs/small/2888.png'></a></td>     <td class='team col-width-40 r_team'><a href='team.html?team=2888&season=33319''><span class="hidden-xs">Club Brugge</span><span class="visible-xs">BRU</span></a></td>    <td class='col-width-5 text-center'>25</td>    <td class='col-width-5 text-center'><strong>52</strong></td></tr>
<tr><td class='col-width-5 r_pos'>2</td><td class='col-width-5'><i class='fa fa-circle' style='color:gray' aria-hidden='true'></i></td>    <td class='clublogo col-width-10'><a href='team.html?team=2900&season=33319'><img src='/resources/img/teamsports/cantona/clubs/small/2900.png'></a></td>     <td class='team col-width-40 r_team'><a href='team.html?team=2900&season=33319''><span class="hidden-xs">RSC Anderlecht</span><span class="visible-xs">AND</span></a></td>    <td class='col-width-5 text-center'>25</td>    <td class='col-width-5 text-center'><strong>49</strong></td></tr>
<tr><td class='col-width-5 r_pos'>3</td><td class='col-width-5'><i class='fa fa-circle' style='color:gray' aria-hidden='true'></i></td>    <td class='clublogo col-width-10'><a href='team.html?team=2933&season=33319'><img src='/resources/img/teamsports/cantona/clubs/small/2933.png'></a></td>     <td class='team col-width-40 r_team'><a href='team.html?team=2933&season=33319''><span class="hidden-xs">Zulte Waregem</span><span class="visible-xs">ZWA</span></a></td>    <td class='col-width-5 text-center'>25</td>    <td class='col-width-5 text-center'><strong>47</strong></td></tr>
<tr><td class='col-width-5 r_pos'>4</td><td class='col-width-5'><i class='fa fa-chevron-circle-up' style='color:green' aria-hidden='true'></i></td>    <td class='clublogo col-width-10'><a href='team.html?team=4494&season=33319'><img src='/resources/img/teamsports/cantona/clubs/small/4494.png'></a></td>     <td class='team col-width-40 r_team'><a href='team.html?team=4494&season=33319''><span class="hidden-xs">KV Oostende</span><span class="visible-xs">KVO</span></a></td>    <td class='col-width-5 text-center'>25</td>    <td class='col-width-5 text-center'><strong>42</strong></td></tr>
<tr><td class='col-width-5 r_pos'>5</td><td class='col-width-5'><i class='fa fa-chevron-circle-up' style='color:green' aria-hidden='true'></i></td>    <td class='clublogo col-width-10'><a href='team.html?team=2903&season=33319'><img src='/resources/img/teamsports/cantona/clubs/small/2903.png'></a></td>     <td class='team col-width-40 r_team'><a href='team.html?team=2903&season=33319''><span class="hidden-xs">KAA Gent</span><span class="visible-xs">GNT</span></a></td>    <td class='col-width-5 text-center'>25</td>    <td class='col-width-5 text-center'><strong>40</strong></td></tr>
<tr><td class='col-width-5 r_pos'>6</td><td class='col-width-5'><i class='fa fa-chevron-circle-down' aria-hidden='true'></i></td>    <td class='clublogo col-width-10'><a href='team.html?team=2898&season=33319'><img src='/resources/img/teamsports/cantona/clubs/small/2898.png'></a></td>     <td class='team col-width-40 r_team'><a href='team.html?team=2898&season=33319''><span class="hidden-xs">Sporting Charleroi</span><span class="visible-xs">CHA</span></a></td>    <td class='col-width-5 text-center'>25</td>    <td class='col-width-5 text-center'><strong>40</strong></td></tr>
 <tbody>
</table>



    </div>
    <p class="text-center clearfix mt-10">
        <a href="/nl/jupilerproleague/ranking.html?comp=38" class="btn btn-more">meer</a>
    </p>
</div>
 <!--=== end Ranking ===-->

                    </div>
                    <!--=== end Column ===-->
                </div>
                <!--=== end Main row ===-->
            </div>
            <!--=== end Container row ===-->
        </div>
        <!--=== end Section row ===-->

        <div class="section inverse pb-0">
            <div class="section-body pb-50 pt-50 ">
                <div class="container">
                    <div class="row">
    <div class="col-md-3 col-md-offset-3 col-xs-6 col-xs-offset-0">
        <a href="http://wwW.jupilerproleague.be" target="_blank">
            <img src="/resources/juliett/images/jupilerproleague/jupiler-logo.png" class="img-responsive center-block">
        </a>
    </div>
    <!--=== end Column  ===-->
    <div class="col-md-3 col-xs-6">
        <a href="http://wwW.proleague.be" target="_blank">
            <img src="/resources/juliett/images/jupilerproleague/proleague.jpg" class="img-responsive center-block">
        </a>
    </div>
    <!--=== end Column  ===-->
</div>
<!--=== end Main row ===-->
<div class="space-30"></div>
<div class="row">
    <div class="col-md-2 col-xs-6">
        <a href="http://wwW.unibet.be" target="_blank">
            <img src="/resources/juliett/images/jupilerproleague/unibet.jpg" class="img-responsive center-block">
        </a>
    </div>
    <!--=== end Column  ===-->
   
    <div class="col-md-2 col-xs-6">
        <a href="http://www.panini.be/" target="_blank">
            <img src="/resources/juliett/images/jupilerproleague/panini.gif" class="img-responsive center-block">
        </a>
    </div>
    <!--=== end Column  ===-->
         <div class="clearfix visible-xs visible-sm"></div>
    <div class="separator  visible-xs visible-sm"></div>
    <div class="col-md-2 col-xs-6">
        <a href="http://www.electronicarts.be/" target="_blank">
            <img src="/resources/juliett/images/jupilerproleague/easports.gif" class="img-responsive center-block">
        </a>
    </div>
    <!--=== end Column  ===-->
 
    <div class="col-md-2 col-xs-6">
        <a href="http://www.select-sport.com/" target="_blank">
            <img src="/resources/juliett/images/jupilerproleague/select.gif" class="img-responsive center-block">
        </a>
    </div>
    <!--=== end Column  ===-->
     <div class="clearfix visible-xs visible-sm"></div>
    <div class="separator  visible-xs visible-sm"></div>
    <div class="col-md-2 col-md-offset-0 col-xs-6">
        <a href="http://www.century21.be/" target="_blank">
            <img src="/resources/juliett/images/jupilerproleague/century21.gif" class="img-responsive center-block">
        </a>
    </div>
    <!--=== end Column  ===-->
    <div class="col-md-2 col-md-offset-0 col-xs-6">
        <a href="http://www.gotexaco.be/" target="_blank">
            <img src="/resources/juliett/images/jupilerproleague/texaco.png" class="img-responsive center-block">
        </a>
    </div>
    <!--=== end Column  ===-->
</div>
<!--=== end Main row ===-->

                </div>
            </div>
        </div>
        <!--=== end Section row ===-->
    </div>
    <!--=== end Container row ===-->
    <footer>
        <div class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                <div class="row">
    <div class="col-md-12">
        <h2 class="uppercase mt-0">JPL social</h2>
    </div>
</div>
<div class="row">
    <div class="col-sm-6">
        <a target="_blank" href="https://www.facebook.com/jupilerproleague">
            <div class="promo facebook">
                <span>
                                    <i class="fa fa-facebook"></i>
                                 </span>
                <p>@jupilerproleague</p>
                <h3>Volg ons op facebook</h3>
            </div>
        </a>
    </div>
    <div class="separator visible-xs"></div>
    <div class="col-sm-6">
        <a target="_blank" href="https://twitter.com/jpleaguenl">
            <div class="promo twitter">
                <span>
                                    <i class="fa fa-twitter"></i>
                                 </span>
                <p>@jpleaguenl</p>
                <h3>Volg ons op twitter</h3>
            </div>
        </a>
    </div>
</div>

                <div class="space-30"></div>
                <div class="row">
    <div class="col-md-12">
        <h2 class="uppercase">Sitemap</h2>
    </div>
</div>
<div class="row">
    <div class="col-sm-3 col-xs-6">
        <ul class="list-group list-group-item-title list-unstyled">
            <li class="list-group-item-heading"><a href="/nl/jupilerproleague/fixture.html?comp=38">Kalender</a></li>
            <li class="list-group-item"><a href="/nl/jupilerproleague/fixture.html?comp=38">Reguliere competitie</a></li>
            <li class="list-group-item"><a href="/nl/jupilerproleague/kalenderinfo/">Kalenderinfo</a></li>
            <li class="list-group-item"><a href="/nl/jupilerproleague/competitieformule/">Competitieformule</a></li>
        </ul>
    </div>
    <!--=== end Column ===-->
    <div class="col-sm-3 col-xs-6">
        <ul class="list-group list-group-item-title list-unstyled">
            <li class="list-group-item-heading"><a href="/nl/jupilerproleague/ranking.html?comp=38">Klassement</a></li>
            <li class="list-group-item"><a href="/nl/jupilerproleague/ranking.html?comp=38">Reguliere competitie</a></li>
            <li class="list-group-item"><a href="/nl/jupilerproleague/goudenstier/">Gouden Stier</a></li>
            <li class="list-group-item"><a href="/nl/jupilerproleague/proassist/">Pro Assist Centry 21</a></li>
            <li class="list-group-item"><a href="/nl/jupilerproleague/cleansheet/">Texaco Clean Sheet</a></li>
        </ul>
    </div>
    <!--=== end Column ===-->
    <div class="col-sm-3 col-xs-6">
        <ul class="list-group list-group-item-title list-unstyled">
            <li class="list-group-item-heading"><a href="/nl/jupilerproleague/nieuws/">Nieuws</a></li>
            <li class="list-group-item"><a href="/nl/jupilerproleague/nieuws/">Archief</a></li>
            <li class="list-group-item"><a href="/nl/jupilerproleague/ploegennieuws/">Clubnieuws</a></li>
            <li class="list-group-item"><a href="/nl/jupilerproleague/disciplinair/">Disciplinaire dossiers</a></li>
        </ul>
    </div>
    <!--=== end Column ===-->
    <div class="col-sm-3 col-xs-6">
        <ul class="list-group list-group-item-title list-unstyled">
            <li class="list-group-item-heading"><a href="/nl/jupilerproleague/video/">Video's</a></li>
        </ul>
        <ul class="list-group list-group-item-title list-unstyled">
            <li class="list-group-item-heading"><a href="/nl/jupilerproleague/fotospecial/">Foto's</a></li>
        </ul>
        <ul class="list-group list-group-item-title list-unstyled">
            <li class="list-group-item-heading"><a href="http://www.proleague.be" target="_blank">Pro League</a></li>
        </ul>
         <ul class="list-group list-group-item-title list-unstyled">
            <li class="list-group-item-heading"><a href="/nl/jupilerproleague/ticketing/" >Ticketing</a></li>
        </ul>
    </div>
</div>


            </div>
            <!--=== end Column ===-->
            <div class="separator visible-sm visible-xs"></div>
            <div class="col-md-4">
                <h2 class="uppercase mt-0">Download de JPL App</h2>
<p>Volg de Jupiler Pro League op jouw smartphone.</p>
<div class="space-20"></div>
<div class="row">
    <div class="col-xs-6">
        <a href="http://itunes.apple.com/be/app/jupiler-pro-league/id455971694?l=nl&mt=8#" target="_blank">
            <img src="/resources/juliett/images/jupilerproleague/app-appstore.png" class="img-responsive center-block">
        </a>
    </div>
    <div class="col-xs-6">
        <a href="https://market.android.com/details?id=com.tapptic.jupiler.android" target="_blank">
            <img src="/resources/juliett/images/jupilerproleague/app-playstore.png" class="img-responsive center-block">
        </a>
    </div>
</div>
<div class="row hidden-xs hidden-sm">
    <div class="col-md-12" style="position: relative;z-index:100;">
        <img src="/resources/juliett/images/jupilerproleague/app-screenshots.png?1=28072016" class="img-responsive center-block app-image">
    </div>
</div>

            </div>
        </div>
        <!--=== end Row ===-->
    </div>
    <!--=== end Container row ===-->
</div>
<!--=== end Footer content ===-->
<div class="copyright">
    <div class="container">
        <div class="row">
            <div class="col-sm-6">
                Jupiler Pro League &copy;
                <script>
                document.write(new Date().getFullYear());
                </script> Alle rechten voorbehouden | <a href="/nl/jupilerproleague/downloads/privacypolicy_nl.pdf" target="_blank">Privacy Policy</a>
            </div>
            <!--  <div class="col-sm-6 text-right hidden-xs hidden-sm">
               Website made by <a href="http://www.golazo.com" target="_blank">Golazo Media NV</a>
           </div> -->
        </div>
    </div>
</div>
<!--=== end Footer copyright ===-->
<!--=== Cookie message ===-->
<div id="cookie-message" data-id="viewed_cookie_policy_jplnl1213" style="display: none;">
    <a class="cookie-accept-button" href="#"><i class="fa fa-times-circle"></i></a>
    <div class="cookie-message-body">
        <p class="mb-0 mt-0">Voor het
            <br> optimaal functioneren
            <br> van deze website
            <br> maken wij gebruik
            <br> van cookies. </p>
    </div>
    <div class="triangle"></div>
</div>
<!--=== end Cookiemessage ===-->

    </footer>
    <!--=== end Footer ===-->
    <script data-main="/resources/juliett/js/article" src="/resources/juliett/js/vendor/require.js"></script>
    <!--=== end Javascripts ===-->
</body>

</html>
